Search:

Type: Posts; User: sgnaus; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    882

    zimbra+samba password change via ZWC

    Hello all,

    i'm in trouble with samba integration into zimbra.
    My problem is related to the user password change: if the user changes his password via the first login into windows the...
  2. Replies
    8
    Views
    1,151

    send via mail cause of they were too big for PMs

    send via mail cause of they were too big for PMs
  3. Replies
    8
    Views
    1,151

    my bad, i've not specified that i'm working on a...

    my bad, i've not specified that i'm working on a test machine with ZCS OS 6.0.1
  4. Replies
    8
    Views
    1,151

    i've yet take a look int hat folder, but anything...

    i've yet take a look int hat folder, but anything was helpful:


    [2010/04/08 14:11:05, 3] smbd/oplock.c:init_oplocks(875)
    init_oplocks: initializing messages.
    [2010/04/08 14:11:05, 3]...
  5. Replies
    8
    Views
    1,151

    still dealing with samba

    Hi there,

    i'm working to make work zimbra against samba :D

    i've followed the guide:

    UNIX and Windows Accounts in Zimbra LDAP and Zimbra Admin UI 6.0 - Zimbra :: Wiki

    all seems to be ok,...
  6. solved, was innodb trying to locate 5gb of memory...

    solved, was innodb trying to locate 5gb of memory while the VM has only 3gb :)
    decreasing the innodb buffer from my.cnf solved my problem.
  7. [SOLVED] zmmailboxd "connection refused" after restoring a backup

    hi there,

    i must restore a backup of my actually running mail server into a virtual machine for doing some tests.

    i use this procedure to make backups of my mta.

    So i restored the bck doing...
  8. Replies
    2
    Views
    1,539

    ok..little step forward, i now see users and...

    ok..little step forward, i now see users and groups via getent, and the auth via smbclient goes fine.

    But i cannot create via webadmin a group for domain administrators because i miss the "samba"...
  9. Replies
    2
    Views
    1,539

    Zimbra6.0.1 + Samba PDC and user not found

    Hi there,

    i'm setting up a primary domain controller with samba, that must authenticate users against zimbra LDAP.
    Found and followed this guide with success (i hope), everything is working fine...
  10. thank you a lot man, i'll check it out

    thank you a lot man, i'll check it out
  11. sorry for this, but please could you specify in a...

    sorry for this, but please could you specify in a better way what you're meaning for "split the mirror".

    thanks a lot.
  12. but with lvm i must stop the services anyway...

    but with lvm i must stop the services anyway isnt'it? that's my problem, i cannot stop services...
  13. Zimbra OSE backup without stopping the services

    Hi all,

    we have a problem: we must set a backup procedure for our zimbra open source edition, single server installation.

    All of the procedures i've seen needs to stop the services for the...
  14. Apple Mail problem with attachments, disclaimers and signatures

    Hi all,

    one of my clients is signalling a little problem with Apple Mail client.

    Shortly: i've set up the disclaimer function to zimbra, and all seems working fine. That user set up also a...
  15. i tried on a test machine, tomorrow that machine...

    i tried on a test machine, tomorrow that machine will be formatted :cool:
  16. great!! that exactly that problem, the domain...

    great!! that exactly that problem, the domain were not the same into zimbra, corrected the typo the disclaimer appeared.

    Thank you man.
  17. i don't have that string into my script... ...

    i don't have that string into my script...


    #!/bin/sh
    INSPECT_DIR=/opt/zimbra/var/spool/filter
    SENDMAIL=/opt/zimbra/postfix/sbin/sendmail
    ZIMBRA_HOME="/opt/zimbra"...
  18. but where i must put that code?

    but where i must put that code?
  19. could you explain me where i must place that...

    could you explain me where i must place that debug code? thanks.
  20. but if the problem is in the script it might not...

    but if the problem is in the script it might not work also via webmail, right?
  21. with disclaimer: Mar 5 14:07:00 mail...

    with disclaimer:


    Mar 5 14:07:00 mail postfix/smtpd[7355]: connect from localhost[127.0.0.1]
    Mar 5 14:07:00 mail postfix/smtpd[7355]: AC6A4394221: client=localhost[127.0.0.1]
    Mar 5 14:07:00...
  22. 25 with tls

    25 with tls
  23. here it is: # # Postfix master process...

    here it is:


    #
    # Postfix master process configuration file. For details on the format
    # of the file, see the Postfix master(5) manual page.
    #
    #...
  24. any suggestion?

    any suggestion?
  25. for sure, they're arriving wait a minute.... :) ...

    for sure, they're arriving wait a minute.... :)

    without disclaimer:




    with disclaimer:
Results 1 to 25 of 42
Page 1 of 2 1 2