Search:

Type: Forum Threads; User: matnor; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Succesfull Upgrade from 7.2.3 to 8.03 on Centos 6.4

    Started by matnor, 03-28-2013 08:48 PM
    • Replies: 4
    • Views: 4,891
    Last Post: 06-13-2013 07:09 AM
    by Himanshu  Go to last post
    • Replies: 7
    • Views: 2,031
    Last Post: 03-21-2013 05:03 PM
    by quanah  Go to last post
    • Replies: -
    • Views: -
    Last Post: 03-20-2013 06:39 AM
    by matnor  Go to last post

    Forum:
    Installation

  2. Successful upgrade to 7.2.3 on Centos 5.9 64 bit

    Started by matnor, 03-13-2013 06:54 PM
    • Replies: 2
    • Views: 2,957
    Last Post: 03-15-2013 01:48 AM
    by matnor  Go to last post
  3. Successful upgrade to 7.2.1 on Centos 5.8 64 bit

    Started by matnor, 10-08-2012 07:30 PM
    • Replies: 4
    • Views: 4,648
    Last Post: 03-11-2013 08:16 PM
    by rsw686  Go to last post
  4. Successful upgrade from 7.1.3 to 7.1.4

    Started by matnor, 01-15-2012 09:44 PM
    • Replies: 1
    • Views: 1,713
    Last Post: 02-04-2012 08:55 PM
    by Rich Graves  Go to last post
  5. Successful upgrade from 7.1.2 to 7.1.3

    Started by matnor, 10-17-2011 07:28 PM
    • Replies: 5
    • Views: 2,730
    Last Post: 12-06-2011 01:13 AM
    by Riccliff  Go to last post
  6. Successful upgrade to 7.1.2

    Started by matnor, 08-14-2011 11:19 PM
    • Replies: 1
    • Views: 1,854
    Last Post: 08-23-2011 05:03 AM
    by fyd  Go to last post
  7. Successful Test Upgrade from 6.0.10 to 7.0.0

    Started by matnor, 02-07-2011 09:13 PM
    • Replies: 3
    • Views: 2,591
    Last Post: 04-24-2011 06:13 PM
    by matnor  Go to last post
  8. Briefcase sharing problem in ZCS 7

    Started by matnor, 02-09-2011 11:29 PM
    • Replies: 1
    • Views: 949
    Last Post: 02-10-2011 12:33 AM
    by phoenix  Go to last post
    • Replies: 1
    • Views: 2,205
    Last Post: 01-03-2011 05:56 PM
    by matnor  Go to last post
    • Replies: 7
    • Views: 2,694
    Last Post: 12-01-2010 03:23 AM
    by Saturdays  Go to last post
    • Replies: 9
    • Views: 2,813
    Last Post: 09-26-2010 06:46 PM
    by matnor  Go to last post
    • Replies: 3
    • Views: 2,565
    Last Post: 07-18-2010 01:59 AM
    by mailman.33  Go to last post
    • Replies: 0
    • Views: 1,567
    Last Post: 05-10-2010 02:12 AM
    by matnor  Go to last post
    • Replies: 1
    • Views: 2,377
    Last Post: 02-16-2010 10:46 AM
    by mtamas  Go to last post
  9. Upgraded 6.0.3 to 6.0.4 successfully

    Started by matnor, 12-16-2009 10:52 PM
    • Replies: 3
    • Views: 3,069
    Last Post: 12-18-2009 07:27 AM
    by matnor  Go to last post
    • Replies: 3
    • Views: 3,028
    Last Post: 11-30-2009 03:33 PM
    by jsosic  Go to last post
  10. Upgraded to Zimbra 6.0.2_GA_1912 Successfully

    Started by matnor, 11-05-2009 05:40 PM
    • Replies: 0
    • Views: 2,183
    Last Post: 11-05-2009 05:40 PM
    by matnor  Go to last post
  11. Zimbra 6: URL link not working in Advanced client

    Started by matnor, 09-10-2009 06:40 PM
    • Replies: 1
    • Views: 1,723
    Last Post: 10-05-2009 06:12 AM
    by csrjude  Go to last post

    Forum:
    Users

  12. Upgrade from 6.0 to_GA 6.01_GA Suceesfull

    Started by matnor, 09-15-2009 08:42 PM
    • Replies: 3
    • Views: 2,627
    Last Post: 09-16-2009 07:41 PM
    by matnor  Go to last post
  13. [SOLVED] Zimbra 6: Email Forwarding Issue

    Started by matnor, 09-11-2009 01:17 AM
    • Replies: 3
    • Views: 1,972
    Last Post: 09-11-2009 02:38 AM
    by matnor  Go to last post

    Forum:
    Users

    • Replies: 3
    • Views: 3,186
    Last Post: 09-08-2009 04:29 AM
    by matnor  Go to last post
    • Replies: 7
    • Views: 3,081
    Last Post: 08-17-2009 11:07 PM
    by matnor  Go to last post
  14. Upgrade from 5.013 to 5.0.16

    Started by matnor, 05-08-2009 10:06 AM
    • Replies: 2
    • Views: 3,266
    Last Post: 06-04-2009 11:21 PM
    by frankman  Go to last post
Results 1 to 25 of 27
Page 1 of 2 1 2