Search:

Type: Posts; User: pp20218; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    148
    Views
    94,707

    Sticky: Alfresco Zimlet Not working

    Now i found it working. The issue was the internal proxy was not set. But the real problem with the zimlet is with Alfresco 3.3. I still cant able to upload the document to alfresco3.3.

    In...
  2. Replies
    148
    Views
    94,707

    Sticky: Alfresco Zimlet Not working

    Hi,

    Suddenly my Zimlet broken. I have not made any new changes.I am using alfresco 3.2r and and Zimbra 6.0.8. It is displaying me the message "Unablle to connect to CMS"
    Jetty Logs
    ...
  3. Replies
    148
    Views
    94,707

    Sticky: Alfresco Zimlet

    Hi,

    Can anyone give me some info pls? I am stuck.
  4. Replies
    8
    Views
    2,848

    Alfreeso Zimlet

    Hi,

    I am trying on Zimbra 6.0.8 and alfresco 3.3g.It is not working for me.Can anyone help pls?
  5. Replies
    148
    Views
    94,707

    Sticky: Yes, You are right. I had started a new thread...

    Yes,
    You are right. I had started a new thread but the forum moderator had moved this here stating a duplicate thread.
    Even I had used the zimlet in this thread not the starxpert. But that didnt...
  6. Replies
    148
    Views
    94,707

    Sticky: Alfresco Zimlet not working

    Hi All,

    I downloaded the Alfresco ZImlet and installed as per the instructions. I am using Zimbra 6.0.8 and Alfresco 3.2r.
    I downloaded the zimlet FOR 6.0 from (Développements libres -...
  7. Replies
    148
    Views
    94,707

    Sticky: Cab abyone help pls?

    Cab abyone help pls?
  8. Replies
    148
    Views
    94,707

    Sticky: Alfresco 3.3 Zimlets for Zimbra

    Hi All,

    I got some info about the web scripts being used in Alfresco. Prior to Alfresco 3.2r Alfresco was maintaing the codes for Webscripts.But this project is moved to Spring Surf from Alfresco...
  9. Replies
    148
    Views
    94,707

    Sticky: It is working fine in Alfresco 3.2r but not...

    It is working fine in Alfresco 3.2r but not working in 3.3g.What changes need to be made to make it work?

    Thanks
  10. Replies
    148
    Views
    94,707

    Sticky: It is not working for me as well.I am using...

    It is not working for me as well.I am using Alfresco 3.2r and ZCS 6.
    It is showing the pop up stating, document uploaded but when I go to the space in Alfresco the document is not present.

    Pls...
Results 1 to 10 of 11