Search:

Type: Forum Threads; User: Wilson_Lee; Keyword(s):

Search: Search took 0.00 seconds.

  1. Very Slow to attach files.

    Started by Wilson_Lee, 02-07-2009 09:03 AM
    • Replies: 4
    • Views: 2,069
    Last Post: 08-28-2012 03:03 AM
    by gaumeo  Go to last post
  2. Email delivery reject, host unknown

    Started by Wilson_Lee, 11-10-2011 04:06 PM
    • Replies: 3
    • Views: 1,182
    Last Post: 11-12-2011 05:13 AM
    by phoenix  Go to last post
  3. [SOLVED] DNS error ?????

    Started by Wilson_Lee, 10-07-2008 12:37 AM
    • Replies: 7
    • Views: 2,928
    Last Post: 05-18-2010 08:30 PM
    by Wilson_Lee  Go to last post
  4. Fail to sync with zimbra server

    Started by Wilson_Lee, 03-03-2010 01:35 AM
    • Replies: 2
    • Views: 1,884
    Last Post: 05-05-2010 05:11 AM
    by phingers  Go to last post
  5. Connection error with Zimbra server.

    Started by Wilson_Lee, 12-14-2009 05:52 PM
    • Replies: 9
    • Views: 1,957
    Last Post: 12-22-2009 07:56 PM
    by vbn  Go to last post

    Forum:
    Users

  6. [SOLVED] Spamming ....

    Started by Wilson_Lee, 05-25-2009 02:41 AM
    • Replies: 6
    • Views: 2,623
    Last Post: 05-28-2009 01:12 PM
    by Wilson_Lee  Go to last post
  7. [SOLVED] Missing Email.

    Started by Wilson_Lee, 02-04-2009 02:23 AM
    • Replies: 2
    • Views: 1,418
    Last Post: 02-07-2009 09:11 AM
    by Wilson_Lee  Go to last post
    • Replies: 1
    • Views: 1,538
    Last Post: 10-24-2008 01:21 AM
    by Wilson_Lee  Go to last post

    Forum:
    Installation

  8. [SOLVED] ZIMbra setup as NAT. MTA issue.

    Started by Wilson_Lee, 10-12-2008 11:47 AM
    • Replies: 3
    • Views: 1,651
    Last Post: 10-24-2008 01:18 AM
    by Wilson_Lee  Go to last post

    Forum:
    Installation

  9. Memory usage not stable!???

    Started by Wilson_Lee, 10-08-2008 08:03 PM
    • Replies: 0
    • Views: 1,493
    Last Post: 10-08-2008 08:03 PM
    by Wilson_Lee  Go to last post
  10. Memory Usage is high??!!!

    Started by Wilson_Lee, 09-27-2008 09:13 AM
    • Replies: 4
    • Views: 1,962
    Last Post: 10-02-2008 10:16 AM
    by dwmtractor  Go to last post

    Forum:
    Installation

  11. [SOLVED] If my server has 4GB memory, how many users can support?

    Started by Wilson_Lee, 07-30-2008 02:01 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 5,162
    Last Post: 07-31-2008 09:24 AM
    by quietas  Go to last post
    • Replies: 2
    • Views: 1,135
    Last Post: 07-23-2008 02:32 AM
    by Wilson_Lee  Go to last post

    Forum:
    Installation

  12. backup email on local Hard disk.

    Started by Wilson_Lee, 07-16-2008 09:26 PM
    • Replies: 0
    • Views: 2,958
    Last Post: 07-16-2008 09:26 PM
    by Wilson_Lee  Go to last post
Results 1 to 14 of 14