Search:

Type: Posts; User: Ian; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    15
    Views
    3,926

    marcmac, thanks for the help, trouble is...

    marcmac,

    thanks for the help,

    trouble is that we (Vandalia Research) are only 3 guys deep, and we are all science/DNA type guys.

    The other 2 guys are windows only kind of people.. I use...
  2. Replies
    15
    Views
    3,926

    host 192.168.2.104 yeilds : host...

    host 192.168.2.104 yeilds :

    host 104.2.168.192.in-addr.arpa not found 3(NXdomain)

    So when the network version comes out, do you do onsite install?

    its looking like this is a little more than...
  3. Replies
    15
    Views
    3,926

    marcmac, thanks for being patient with me......

    marcmac,

    thanks for being patient with me...
    host vandalia_zimbra.vandaliaresearch.com does not return the same ip address as the machine that I am installing on.
    ...
  4. Replies
    15
    Views
    3,926

    the dns name of the host is vandalia_zimbra so...

    the dns name of the host is vandalia_zimbra

    so does that make the logical host name :

    vandalia_zimbra.vandaliaresearch.com

    or is it :
    vandalia_zimbra.localdomain

    not sure becuase zimbra...
  5. Replies
    15
    Views
    3,926

    Bigger Picture...

    I am not sure if this helps but...

    Ok our main site is hosted offsite, and they currently run our mail. We wanted to set up an exchange server here in house, but were scared of the cost. So we...
  6. Replies
    15
    Views
    3,926

    I also tried marcmac's suggestions and here is...

    I also tried marcmac's suggestions and here is what that yeilded...
    [root@vandalia_zimbra zcs]# /opt/zimbra/libexec/zmldapinit (my password)
    slapd already running: pid 4648
    ldap_bind: Invalid...
  7. Replies
    15
    Views
    3,926

    Humm....

    Ok did the reinstall....

    I did not select to start the servers after install...
    then I :

    [root@vandalia_zimbra zcs]# /etc/init.d/zimbra start
    Calling startup (mail.vandaliaresearch.com)
    ...
  8. Replies
    15
    Views
    3,926

    I'll try that..

    Ok I stopped zimbra and then started it again, and still no services showing up.

    i will do an un-install and clear the tmp and the post again. This time I will not say yes to starting the servers...
  9. Replies
    15
    Views
    3,926

    Install error : FC3

    First off great piece of coding guys....it looks great.

    I work for a small Biotech Company in West Virginia, and we wouls love to use zimbra as our mail server. Trouble is I can not get it to...
Results 1 to 9 of 9