Search:

Type: Posts; User: freshfitz; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. I got it I created relay_password under root and...

    I got it I created relay_password under root and zimbra user did not have access to it
  2. [SOLVED] zimbra smtp authentication on comcast

    we recently changed our internet to comcast and would like to authenticate to their smtp server, I tried this Outgoing SMTP Authentication - Zimbra :: Wiki but I am getting back host...
  3. I can click on download all attachments and that...

    I can click on download all attachments and that works
  4. high security alert downloading attachments

    In zimbra admin we have
    Attachments can not be viewed regardless of COS is NOT checked
    Nothing listed on the right side of
    "Reject messages with attachment extensions:"

    .PDF's work but when...
  5. Replies
    2
    Views
    1,726

    contacts folder

    On my iphone via imap i have a "emailed contacts" folder that is separate from contacts. When I imported my .pst i have all my old emailed contacts in a folder emailed contacts{234830493024} but when...
  6. Help with outbound email going to bulk and spam folders

    Everytime we email out to yahoo it goes to the bulk/junk folder our server is behind a nat with split dns. Also when we email one of our clients it bounces back and we don't know why. Here is the...
  7. Replies
    2
    Views
    1,726

    Transfer autocomplete file

    I upgraded from 4.5.10 to 5.0.5. I installed new then used the .pst import to transfer the emails. Can I tranfer the autocomplete info? Is that stored in a file?
  8. Replies
    1
    Views
    1,441

    Zimbra and Exchange behind nat

    We have a zimba and exchange server behind a nat. We followed this Split DNS - Zimbra :: Wiki to get the zimbra server sending and receiving but now when we email the exchange server it is send mail...
  9. Replies
    1
    Views
    1,126

    zmcontrol stop zmcontrol start fixed

    zmcontrol stop
    zmcontrol start fixed
  10. Replies
    1
    Views
    1,126

    mta running but not in admin

    I just put my zimbra server behind a nat I setup split dns zimbra started fine zmcontrol status is reporting everything running but when i login to the admin it has an X next to mta and antivirus?
  11. Replies
    7
    Views
    3,447

    ok i got firebug to display this

    ok i got firebug to display this


    <input id="ZLoginUserName" class="zLoginField" type="text" tabindex="1" autocomplete="ON"/>


    but still no autofill
  12. Replies
    7
    Views
    3,447

    if i use the simple login page zimbra/h/ then...

    if i use the simple login page zimbra/h/ then firefox asks me to remember my password and saves the email field so i can type r and my email shows up like autofill
  13. Replies
    7
    Views
    3,447

    I use firefox and it doesn't remember the login...

    I use firefox and it doesn't remember the login field like it's set as a password field it's anoying to have to type in your email each time. The timeout issue isn't a problem.
  14. Replies
    7
    Views
    3,447

    [SOLVED] remember login

    Can i change the login page to remember my email address so i don't have to type it out every time?
  15. Replies
    3
    Views
    3,902

    Somewhere on wiki told me how to add the logo...

    Somewhere on wiki told me how to add the logo look at this
    Customizing Themes and Adding Zimbra Powered Logo - Open Source Edition - ZimbraWiki
  16. Replies
    15
    Views
    10,827

    I disabled TLS authentication and it sent

    I disabled TLS authentication and it sent
  17. Replies
    15
    Views
    10,827

    I can't get imap to work at all on my wm5 either...

    I can't get imap to work at all on my wm5 either tried ssl no ssl re-creating a cert nothin get error 554 relay access denied. I can receive mail fine just can't send out
  18. how do you set up a reverse lookup record?

    how do you set up a reverse lookup record?
  19. Whitelist on yahoo

    We had to fill out a form found somewhere in yahoo email support for them to whitelist our ip address then the mail stopped going to the junk folder when we sent to yahoo. We just had a change of ip...
  20. Thread: imap on wm5

    by freshfitz
    Replies
    7
    Views
    2,287

    imap4 on cingular wm6 default ports i had to...

    imap4 on cingular wm6 default ports i had to disable use ssl in zimbra too.
  21. Thread: imap on wm5

    by freshfitz
    Replies
    7
    Views
    2,287

    mine has been working great since i fixed my...

    mine has been working great since i fixed my server date and time.
  22. Thread: imap on wm5

    by freshfitz
    Replies
    7
    Views
    2,287

    figured it out my date is off on my server and my...

    figured it out my date is off on my server and my hand held was set to only download mail from 3 days ago
  23. Thread: imap on wm5

    by freshfitz
    Replies
    7
    Views
    2,287

    using imap4

    using imap4
  24. Replies
    2
    Views
    1,703

    got it you have to right click the calendar and...

    got it you have to right click the calendar and click share couldn't find that anywhere thanks
  25. Replies
    2
    Views
    1,703

    calendar sharing

    I created a distribution list but i can't see the other members calendar and sharing is enabled in the features tab is there something I'm Missing?
Results 1 to 25 of 29
Page 1 of 2 1 2