Search:

Type: Posts; User: Drox; Keyword(s):

Search: Search took 0.00 seconds.

  1. Well it seems to be working fine now. Thanks...

    Well it seems to be working fine now. Thanks whomever helped out.
  2. [SOLVED] Error downloading 6.0.8GA for Fedora 7

    Any ideas?
  3. Thank you so much, you just made my day! After...

    Thank you so much, you just made my day! After upgrading from 6.0.5 to 6.0.6 FOSS users were having an issue opening up attached email messages. Adding in that one single line made the world of...
  4. Replies
    0
    Views
    2,182

    Update using Zimbra OSS

    Well our company has been successfully using Zimbra 5.0.16 for around 4 months now and it has been a great transition. We were originally on a hosted email service that did not provide us with the...
  5. The document was from the Network Edition and you...

    The document was from the Network Edition and you have FOSS. Did you have any problems following the document at all because of this (minus the backup part)?
  6. Replies
    18
    Views
    10,738

    Patiently waiting here as well... :)

    Patiently waiting here as well... :)
  7. Replies
    10
    Views
    1,895

    I am not going to be much help but the first...

    I am not going to be much help but the first thing that came to mind was: Do you have your MX records setup correctly?

    And just and FYI, people are going to want to know what version you...
  8. Thread: Inbox syncing

    by Drox
    Replies
    0
    Views
    823

    Inbox syncing

    I have had several users complain about this issue when using the AJAX (not sure about standard html) client. If they are in the inbox and move an email to a different folder under Inbox, no new...
  9. Well that is disappointing. It is making my life...

    Well that is disappointing. It is making my life quite difficult. :mad:
  10. The bug says resolved but is it just resolved in...

    The bug says resolved but is it just resolved in 6.x? I am having the same problem.
  11. Replies
    5
    Views
    1,834

    It does look like that Bug. It only seems to...

    It does look like that Bug. It only seems to happen with unsecured images. I copied an image directly on the server and then attached that image to my signature and it works fine.

    No errors in...
  12. Replies
    5
    Views
    1,834

    This is not happening with just internal people,...

    This is not happening with just internal people, but outside the company as well. Our users will hit reply to a vendors email and it will not send because of a picture file. I would really love to...
  13. Replies
    5
    Views
    1,834

    I just noticed that it was because of a picture...

    I just noticed that it was because of a picture file that was not downloading properly from the web. The picture file never showed up on my screen. I tried to delete the picture before sending and...
  14. Replies
    5
    Views
    1,834

    Hit send and nothing happens

    Had a few users including myself have this problem. We hit reply to an email, enter the response, hit the Send button and nothing happens. The whole top bar fades and becomes unclickable. There is...
  15. Replies
    10
    Views
    4,214

    I had problems with Resource Admin...

    I had problems with Resource Admin. Disabled that and the other ones worked after.
  16. Replies
    1
    Views
    1,102

    Server Statistics and view mail problem

    Well I am hoping that these two problems are related. The first issue is when I click on Server Statistics under Monitoring I get "Data not yet available" boxes for all of them. The server has been...
  17. Thread: Error with NAS

    by Drox
    Replies
    4
    Views
    2,325

    Well I tried to mount a cifs share on a windows...

    Well I tried to mount a cifs share on a windows server. I am able to mount it successfully but get errors when trying to send emails and import.

    Here is the error log:


    05-11-2008 14:45:15...
  18. Thread: Error with NAS

    by Drox
    Replies
    4
    Views
    2,325

    1) I am not entirely sure I understand your...

    1) I am not entirely sure I understand your first question. I am still able to get to the share of the NAS after I mount it if that is what you are asking. Zimbra dies but can still see the share...
  19. Thread: Error with NAS

    by Drox
    Replies
    4
    Views
    2,325

    Error with NAS

    Well I was able to get Zimbra up and running on our production server and the installation went smoothly. I have zero problems with the setup right now except for the fact that we decided to have a...
  20. Replies
    4
    Views
    1,738

    Thanks for the reply. Glad to hear you are...

    Thanks for the reply. Glad to hear you are running over the network just fine, it is promising for our implementation.

    We are planning on getting two of those NAS devices and keeping them synced...
  21. Replies
    4
    Views
    1,738

    Thank you for the reply. We are still in the...

    Thank you for the reply.

    We are still in the planning phase and very much open for suggestions or comments. So far this is the equipment we are looking into:

    HP Proliant DL360 G5 with 8GB...
  22. Replies
    4
    Views
    1,738

    Save emails on NAS

    I am currently looking at setting up Zimbra as a replacement for the current service provider that we have. We have had nothing but problems with them. So far I have installed the latest build...
Results 1 to 22 of 24