Search:

Type: Posts; User: ndsharp; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    8
    Views
    2,399

    what now?.....

    I looked at the maillog on the mail relay and didn't see any attempts from zimbra to connect to it. Other than that I am not sure what to look for. I tried telling zimbra not to use the relay and...
  2. Replies
    8
    Views
    2,399

    Yes I am having zimbra forward email to another...

    Yes I am having zimbra forward email to another server for non-local mail. But that was working fine not that long ago. And it is crashing when just sending local mail not just external.

    Also, I...
  3. Replies
    8
    Views
    2,399

    No ideas? Do you need any more information? I...

    No ideas? Do you need any more information?
    I wish I could get this fixed myself but I am sadly at a loss.



    Thanks,

    -- Nick
  4. Replies
    8
    Views
    2,399

    logs

    I attached the logs in a zip file. I gave you the whole catalina log and the last two complaints out of mailbox.log (there were lots that all looked the same.) And I changed the email addresses to...
  5. Replies
    8
    Views
    2,399

    Tomcat Crashes when sending mail

    Last Friday I came into to work to find zimbra crashed and people annoyed. Looking at the logs I found (in mailbox.log) that there was a problem ( java.lang.OutOfMemoryError: Java heap space )...
  6. After doing some testing I changed the...

    After doing some testing I changed the tomcat-java-memory option with the zmlocalconfig to 95%. Zimbra seems to run ok with java taking 14% of system memory until I try and send a test message (just...
  7. Crashing Tomcat

    Hello. I got to work today to a crashed email system :). I had setup a trial copy of the network zimbra for our business to evaluate and things were going well.

    It seems I am having the same...
  8. Replies
    9
    Views
    4,905

    Thank you so much. One look at the log file and I...

    Thank you so much. One look at the log file and I knew it was the machines proxy setting (error 404) and it looking to the wrong DNS. Works great now.


    Thanks again.
  9. Replies
    9
    Views
    4,905

    Outlook Connector refuses to connect

    On only once machine the outlook connector gives me an error saying :


    I am quite sure that the information is correct and that I am online. Error messages like that bother be, I need a reason...
  10. Replies
    10
    Views
    4,375

    I had the same problem. I think it was caused by...

    I had the same problem. I think it was caused by me not having the LDAPutils installed before I installed the zimbrasamba zimlet. I had to reinstall zimbra to fix it.
  11. Thread: LDAP and Samba

    by ndsharp
    Replies
    12
    Views
    6,335

    sambaSID

    I am having the same issue. I finally got samba to connect to LDAP just to have another problem. Why would it want me to enter a sambaSID? Shouldn't that be an auto number type deal? If not then why...
Results 1 to 11 of 11