Search:

Type: Posts; User: vertigox; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    5
    Views
    2,393

    I ran into the same problem, the rules setup...

    I ran into the same problem, the rules setup inside Outlook only work if you manually run them (when using the MAPI connection and Outlook connector).

    Has this feature been implimented into 4.0?
  2. Replies
    6
    Views
    3,205

    Would it be possible to be prompted on...

    Would it be possible to be prompted on installation of the outlook connector as to a 'custom' path to store the cached email?
  3. Replies
    6
    Views
    3,205

    Currently the test users are utilizing a single...

    Currently the test users are utilizing a single server. However the plan is to move them into the production cluster, that being if the testing is successful.
  4. Replies
    6
    Views
    3,205

    The connecter does this everytime they log in to...

    The connecter does this everytime they log in to the system. If they close Outlook, it stays synced, but if they log out back in, it resyncs each time. Is this not how the connector is suppose to...
  5. Replies
    6
    Views
    3,205

    ZCO Initial Sync

    We're currently testing out ZCS. The test users are using Outlook 2003 with the Outlook connector (ZimbraOlkConnector-3.1.2_GA_435_3.1.922). Every morning the initial sync takes around 30-60 minutes...
  6. Replies
    0
    Views
    1,683

    WebAdmin: Mail Queues Stuck On Loading

    In the web admin under monitoring ... when I select 'Mail Queues' and look to see what email is deferred/incoming/active/etc the status stays "loading..." for the domain and it never loads. Any ideas...
  7. Replies
    3
    Views
    1,471

    Thanks, It looks like the server sending the...

    Thanks,

    It looks like the server sending the email is getting rejected by the server receiving the email because it looks up my

    mail.companyname.com and gets a different address than where its...
  8. Replies
    3
    Views
    1,471

    A few problems

    I know very basic linux/dns knowledge, so please bear with me.

    Zimbra is up and running on Red Hat EL. I didn't have access to change mail.companyname.com to point to the new Zimbra server. When I...
Results 1 to 8 of 8