Search:

Type: Posts; User: luisfdeleon; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    2,513

    Problem solved

    The problem is solved, it was a combination of correcting the zimbraMtaMyNetworks and LDAP configuration. thks for the help
  2. Replies
    4
    Views
    2,513

    Thanks does links were of great help. I still...

    Thanks does links were of great help. I still have problems but I suspect that it has to do with he ldap. So on to the next stage of my problem.
  3. Replies
    4
    Views
    2,513

    Zimbra not sending mails

    Hi, Im experiencing a problem with ZCS today. Every time I try to send an email I get the following error message:

    method: [unknown]
    msg: Invalid address: <mailaddress>@gmail.com....
  4. zmbackup delete is making the server crash

    Im having a big problem and I don't know how to fix it. Right now the zimbra server is at 87% capacity. I figure out that the backup files were the primary reason of this. So I decided to delete all...
  5. Replies
    0
    Views
    1,809

    Blackboard on Zimbra?

    Hi, Im new at Zimbra and I just have a few questions:

    Is there a Blackboard Zimlet or is there any way to integrate Blackboard to Zimbra? I have search for information but the only info I was able...
  6. Replies
    2
    Views
    1,566

    Problem with ZCA6 Admin tab

    I finish installing and configuring ZCA6, I have all services up and running, but the admin console is not loading. Any idea why this is happening?
Results 1 to 6 of 7