Search:

Type: Posts; User: motang; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Oh bummer, sorry I don't even remember now. This...

    Oh bummer, sorry I don't even remember now. This was well over a year now.
  2. Thanks for the reply, I don't work at that place...

    Thanks for the reply, I don't work at that place anymore, so I don't even know what they have done with the Zimbra server I had set up.
  3. Well looks like after doing a through scan on the...

    Well looks like after doing a through scan on the user's Documents and Settings and after quarantine what seemed as a bot in the spam folder and also disabling and enabling the users' spam folder via...
  4. Sorry for the late reply. My situation is not...

    Sorry for the late reply. My situation is not caused by any antivirus program, as even when logged on to the web interface from completely different machine the same issue persists.
  5. Bump. No one knows what's going here?

    Bump. No one knows what's going here?
  6. All internal mail are being marked as spam for a particular user

    One of our user's email are being placed into the junk folder even though these emails are internal emails. Looking at the header there is no indication that these are spam and when you select these...
  7. Replies
    2
    Views
    1,947

    This is a pretty old thread, but want to give an...

    This is a pretty old thread, but want to give an answer for it for future users.

    Type in into the terminal as zimbra user and you see the correct number of IMAP threads that you have set.
  8. Replies
    0
    Views
    651

    IMAP Disconnects

    We are using Thunderbird as the email client with Zimbra, and ever since migrating to a new server we get a popup stating that Thunderbird has been disconnected from the mail server. I have searched...
  9. Replies
    3
    Views
    541

    Sorry about the image quality, here is what...

    Sorry about the image quality, here is what contained in the error message:



    I was trying to generate an ssh key so that the server statics would work as currently they are not working on this...
  10. Replies
    3
    Views
    541

    Bumping this thread, as I would like to get this...

    Bumping this thread, as I would like to get this issue resolved soon. Thanks.
  11. Replies
    3
    Views
    541

    Not sure how to fix this error

    I started to get this error when I click on the Configure -> Servers -> mail.rmhq.com. I have SSH installed and have port 22 open.
  12. Replies
    7
    Views
    1,753

    Well that's where I am lost. I inherited this and...

    Well that's where I am lost. I inherited this and am in the process of moving over to a new Zimbra server, and while I was trying get imapsync working the only change I made was to enable clear text...
  13. Replies
    7
    Views
    1,753

    Quanah, when I type in zmprov gs |...

    Quanah, when I type in zmprov gs <servername> | grep -i port this is my output


    zimbraAdminImapImportNumThreads: 20
    zimbraAdminPort: 7071
    zimbraBackupReportEmailSubjectPrefix: ZCS Backup Report...
  14. Replies
    7
    Views
    1,753

    We do have other mail domains running on the...

    We do have other mail domains running on the single Zimbra install. I would like get back to the way it was.

    If I type in I get this print out:

    zimbraAdminPort: 7071
    zimbraImapBindPort: 7143...
  15. Replies
    7
    Views
    1,753

    Well it seems that using...

    Well it seems that using https://mail.domain.com:443 doesn't work either.

    Any help would be much appreciated.
  16. Replies
    7
    Views
    1,753

    Getting bad gateway 502 error

    When I go to the mail URL (ie https://mail.domain.com) I get a 502 Bad Gateway error, but if I go to https://mail.domain.com:8443 I get a log in prompt and am able to log to my email just fine. I...
  17. Replies
    1
    Views
    1,645

    Got it working I had to do imapsync over SSL! ;)...

    Got it working I had to do imapsync over SSL! ;)

    This post was very helpful!
  18. Replies
    1
    Views
    1,645

    Getting an error with IMAP Sync

    I am in the process of migrating from one server to another and I am getting an error when I run imapsync. I made sure the plain text was check marked on both servers and when input this command I...
  19. Replies
    0
    Views
    576

    Can't find the Bind DN Template

    I can't seem to find the LDAP Bind DN Template. I have looked everywhere.
  20. Got it installed. I saw what I was doing wrong....

    Got it installed. I saw what I was doing wrong. Thanks.
    5653
  21. I am running the latest open source version. ...

    I am running the latest open source version.



    I have not tired to use the CLI yet. I was doing this all through the admin console. I am fairly sure that I put no password on the key.
  22. Replies
    2
    Views
    1,471

    Ah okay, thank you very much for the information.

    Ah okay, thank you very much for the information.
  23. Cannot install Domain Certificate and Private Key

    I bought an SSL and I have installed it via the admin console. But I can't seem to install the domain certificate and the private key. I get an error.


    Please help. Thank you.
  24. Replies
    2
    Views
    1,471

    DKIM vs Domain Keys

    I am setting up a new Zimbra server and have implement DKIM. But I wasn't able to find any documentation on how to set up Domain Keys (Yahoo's technology). Any help would be much appreciated. Thanks.
  25. So can I just buy an SSL cert, for instance can I...

    So can I just buy an SSL cert, for instance can I buy a CA-cert from namecheap and install that on to the server? Thanks.
Results 1 to 25 of 29
Page 1 of 2 1 2