Search:

Type: Posts; User: mablux; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    14
    Views
    4,089

    dalmate: The ingoing and outgoing mails are...

    dalmate:

    The ingoing and outgoing mails are good, already tested.

    You must add "reject" (or change the last "permit" to "reject") in /opt/zimbra/conf/postfix_recipient_restrictions.cf

    good...
  2. Replies
    14
    Views
    4,089

    Thanks for reply. I found a solution for my...

    Thanks for reply.
    I found a solution for my issue.

    I checked my main.cf and under smtpd_recipient_restrictions was the parameters "permit_mynetwork", "permit_sasl_authenticated" and others checks...
  3. Replies
    14
    Views
    4,089

    [SOLVED] How force user auth to sending mail

    I have checked several thread with issues similar to the following, but i donīt find a clear answer.

    My server has auth TLS enable but also permit to send mail to my domain users without any auth....
Results 1 to 3 of 3