Search:

Type: Posts; User: Sir Bob; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Hello, Solved my problem, found answer in...

    Hello,

    Solved my problem, found answer in Zimbra Forums. Run the commands below and was able to get back in to reset things.

    zmprov -l mc default zimbraAdminAuthTokenLifetime 12h
    zmprov -l ma...
  2. [SOLVED] URGENT HELP - Auth Token set to "0"

    Hello,

    Got a bit of a problem this Monday morning in that the Authentication Token was set to "0" for our COS as well as the session timeout (I believe it is one of these that is causing the...
  3. Replies
    2
    Views
    1,131

    Bug Reported #46736 See Bug 46736 – No...

    Bug Reported #46736

    See Bug 46736 – No Logout Prompt
  4. Replies
    2
    Views
    1,131

    No Logout Prompt

    Hello,

    I have a peculiar problem that only came about recently, though there were no recent changes made to Zimbra (current version 6.0.5)

    Inside the admin console, for our COS (we use the...
  5. Hi Gacain, I am having a similar problem, but...

    Hi Gacain,

    I am having a similar problem, but am not quite understanding what you mean when you say "the paths were packed in the zip file". I have unzipped the file and see the different files...
  6. Replies
    4
    Views
    1,791

    Hi Emiro, In my case, I was on version 6.0.1...

    Hi Emiro,

    In my case, I was on version 6.0.1 of Zimbra. This was one of several problems I saw in the admin console. An upgrade t 6.0.5 cured all problems and things work as advertized. Not sure...
  7. Replies
    10
    Views
    2,933

    Hello, We have since moved on and up from this...

    Hello,

    We have since moved on and up from this and have things working in a different configuration.

    SirBob
  8. Thread: Mail to Spam

    by Sir Bob
    Replies
    1
    Views
    973

    Mail to Spam

    Hello,

    Zimbra Ver. 6.0.1

    We are experiencing similar problems to others in that mail is going to spam due to the X-Originating-IP issue. One solution prompted to log into the admin console and...
  9. Replies
    4
    Views
    1,791

    Reindexing not Running

    Hello,

    I suspect I'm missing something very basic here so someone cuff me in the head please. :o

    Version Zimbra 6.0.1
    When I open the admin console and try to reindex a mailbox, it doesn't...
  10. Replies
    0
    Views
    1,102

    Zimlets Not Working

    Hello,

    We are in the final testing stages of our migration from Zimbra 5.0.4 on OpenSuse 10.2 to Zimbra 5.0.18 on CentOS 5.3. Our old server never did have the zimlets working though no one was...
  11. Replies
    0
    Views
    851

    Login Preference Does Not Save

    Hello,

    We are coming to the end of testing our migration of Zimbra from one O/S to another and the subsequent upgrade after the fact. We moved Zimbra 5.0.4 from OpenSuse 10.2 onto CentOS 5.3 then...
  12. Replies
    3
    Views
    1,025

    Thank you for the quick response. To expand...

    Thank you for the quick response.

    To expand on the backup solution we use, Zimbra services are stopped when the backup server connects through an authenticated key. This key runs a script that...
  13. Replies
    3
    Views
    1,025

    Zimbra Backup Question

    Good day,

    We are finalizing our migration from one O/S to another and found an oddity within the process that I am hoping someone can shed light on. Version of Zimbra is 5.0.4 on OpenSuse 10.2
    ...
  14. Replies
    3
    Views
    1,841

    Sdb1

    Hello,

    For our backups, we rsync the entire /opt/zimbra directory. In our test box, we added a second drive. This new drive was recognized by CentOS as sdb1. So, we created a new directory (mkdir...
  15. Replies
    3
    Views
    1,841

    [SOLVED] Migration Script

    Hello,

    After surfing through the forums for quite some time while fighting with our migration, we finally came up with a process that allowed us to migrate our Zimbra. The attached script does the...
  16. Replies
    1
    Views
    1,918

    Question on "postconf mynetworks" Output

    Hello,

    I'm delving into deeper water here so please bear with me. To make a long story short, I am running the command postconf mynetworks and I receive the following output:

    mynetworks =...
  17. Replies
    10
    Views
    2,933

    Hi and probably I could be explaining this a...

    Hi and probably I could be explaining this a little more clearly.

    Most users from home access their emails from the public IP (external DNS through EasyDNS), without the use of their VPN...
  18. Replies
    10
    Views
    2,933

    External users do not have static IPs. Most...

    External users do not have static IPs. Most people accessing the email from the outside are travelling or work from home with DHCP assigned IPs. All external users though do have VPNs to connect.
  19. Replies
    10
    Views
    2,933

    Hello, and thanks for the quick response. We...

    Hello, and thanks for the quick response.

    We have firewalls in place for each internet cct (one for general surfing and one for site to site and client VPN activity) with DNS being done...
  20. Replies
    10
    Views
    2,933

    Prevent External Access from outside LAN

    Hello,

    I have come across several posts that restrict users from certain external resources, but haven't quite found info on my particular situation. That being...

    We have one Zimbra server...
  21. Replies
    5
    Views
    2,009

    OK, I have finally solved my problem. This...

    OK, I have finally solved my problem. This process is valid for moving Zimbra 5.0.14 from OpenSUSE 10.2 to CentOS 5.3. The complete process (at least for my case) is as follows:

    - Install O/S of...
  22. Replies
    5
    Views
    2,009

    /etc/hosts 127.0.0.1 localhost.localdomain...

    /etc/hosts
    127.0.0.1 localhost.localdomain localhost
    10.2.46.154 mail1.geekdept.com mail1

    nslookup mail1.geekdept.com resolves correctly to server
  23. Replies
    5
    Views
    2,009

    Hello and yes, Sendmail is disabled, as well...

    Hello and yes,

    Sendmail is disabled, as well as iptables, ip6tables and SELinux.
    I ran #netstat -an : grep :25 and got tcp 127.0.0.1.
    Further to this, I ran #telnet 127.0.0.1 25 and connected...
  24. Replies
    5
    Views
    2,009

    [SOLVED] Zimbra Migration Strategy

    Hello,

    Edited from original post as problem has moved forward.

    Our Situation:
    We have one Zimbra server currently running 5.0.4 on openSuse 10.2. We want to update to 5.0.14 then migrate this...
  25. Replies
    4
    Views
    1,145

    Hello, Yes, I have installed the same version...

    Hello,

    Yes, I have installed the same version of Zimbra and they are both on 32 bit systems. The original server was mail1 with an IP of 10.2.46.154, but after changed to mail and 10.2.46.156...
Results 1 to 25 of 31
Page 1 of 2 1 2