Search:

Type: Posts; User: sjobeck; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    966

    /tmp/ folder completely filled

    Hey, Hi, All,

    Had an odd occurrence the other afternoon that none of us has ever seen in all of our years working with Zimbra.

    I googled on it & this was the only other thing I found but this...
  2. Replies
    6
    Views
    4,441

    I know this thread is right on the line of...

    I know this thread is right on the line of starting to get stale, but ..... we would really like this functionality as well, so I just thought I'd ping everyone & see what was the latest. (I also get...
  3. postfix fatal: parameter "smtpd_recipient_restrictions"

    running 6.0.5_GA_2213.RHEL5-20100202220948
    every 1-3 days or so mail stops flowing altogether
    checking the "/var/log/maillog" shows the following:
    Jul 6 08:50:47 mail postfix/smtpd[10073]:...
  4. Looks like this is our only option for now (until...

    Looks like this is our only option for now (until the next release)

    zmprov modifyAccount user@domain.com amavisBypassSpamChecks TRUE amavisSpamLover TRUE

    Bug 7502 – Deactivate SPAM filter...
  5. I am trying a few filters made inside the GUI...

    I am trying a few filters made inside the GUI where in I say X-Spam-Flag contains YES is then filed in the Inbox. But this rule seems to have no effect. I am still on this. Any one else out there...
  6. uxbod: Thx so much for this. I will look in to...

    uxbod:

    Thx so much for this. I will look in to it. Do you happen to have any more pointers or URL's or otherwise? I will be googling on it for sure though.

    If any one else out there has any...
  7. HOWTO leave all email in inbox? rule? disable AV? etc?

    Hey, hi, all,

    I hope this finds you well.

    I have googled a slug on this as well as the forums here & gotten close but not quite right on to it for a solution to an issue we are having for some...
  8. I wonder why my other server has a couple of...

    I wonder why my other server has a couple of other entries from these same 2 queries:

    my other server spits out its:

    ssh-public-key
    av-notify_server
  9. [root@zermatt /]# su - zimbra [zimbra@zermatt...

    [root@zermatt /]# su - zimbra
    [zimbra@zermatt ~]$ zmprov gs `zmhostname` | grep sjobeck.com
    # name zermatt.sjobeck.com
    cn: zermatt.sjobeck.com
    zimbraBackupReportEmailRecipients:...
  10. zmconvertd will not start, fails to initialize

    Hey, hi, all,

    Hope youre all healthy, wealthy, wise.

    I can issue a start command just fine for Zimbra & all will start except zmconvertd. I have grepped all the logs I can think of (unless I'm...
  11. It seems I have gone throgh the entire thing &...

    It seems I have gone throgh the entire thing & have narrowed this down to two things. Convertd will not start. And when logging in to webmail it auto-forwards the user to localhost.localdomain. If I...
  12. Bill. Thx. I just upgraded to v.6.0.2 and...

    Bill.

    Thx.

    I just upgraded to v.6.0.2 and all seemed to go well except this:

    Adding zermatt.sjobeck.com to zimbraMailHostPool in default COS...failed.

    ..... which was spit out in the...
  13. We have a totally stock, standard, non-custom,...

    We have a totally stock, standard, non-custom, up-to-date centSO 5.3 box running nothing on it but Zimbra v.6.0.1. Stats will not keep running. You can easily start it & it seems to behave. It will...
  14. Replies
    12
    Views
    8,318

    oops! I just noticed how stale this thread was. I...

    oops! I just noticed how stale this thread was. I dont know if this is helpful now or not. I might have to post fresh (since such a change in version numbers of everything)
  15. Replies
    12
    Views
    8,318

    Same here. Starts fine, seems to run for a...

    Same here.

    Starts fine, seems to run for a while, never generates any graphs, then silently dies after a while. Can easily restart it again, but same outcome.

    v.6.0.1 on centOS 5.3.

    Very...
  16. localhost.localdomain is now being returned after login to webmail

    so, i have followed the good advice in this thread so far & seem to have gone sideways. There does not appear to really be a way to remove the proxy component short of totally uninstalling &...
  17. ut oh, I think I might. I will find out to...

    ut oh, I think I might. I will find out to disable it? Or do you advise I actually remove it? I bet you at midnight the other time when I was doing the upgrade I hit "Y" on that by mistake.

    Thx...
  18. [root@zermatt ~]# cat /etc/nsswitch.conf #...

    [root@zermatt ~]# cat /etc/nsswitch.conf
    # /etc/nsswitch.conf
    #
    # An example Name Service Switch config file. This file should be
    # sorted with the most-used services at the beginning.
    #
    # The...
  19. proxy error finding localhost.localdomain but HOSTS is correct

    Hey all,

    I hope everyone is healthy, wealthy, & wise.

    I am not sure what I broke when upgraded to v6 recently (or if it even happened during the upgrade, but I think so). This was a perfectly...
  20. Thx for the very good extra notes on what made...

    Thx for the very good extra notes on what made goDaddy fall in to line. The quickSSL product from geoTrust does not typically use an intermediate CA though. Just a tiny clarification is all.
  21. :confused: I have installed a few dozen cert's...

    :confused:
    I have installed a few dozen cert's on a few dozen boxes, as well as in to Zimbra, and feel like I understand it pretty well, however this specific server I am on today, is giving me this...
  22. Thanks so much. Too easy. Making it harder then...

    Thanks so much. Too easy. Making it harder then it was. Simply used "deploycrt" & pointed at my two files & restarted all services & tested & done. Simple. Thanks so much.
  23. [SOLVED] how to install separate external SSL certificate?

    Hey, hi, All,

    Hope this finds you all healthy, wealthy, wise.

    I have been a Zimbra admin for a handful of years & feel like I know it fairly well, and I have installed a number of certificates...
  24. Replies
    2
    Views
    3,605

    We are seeing the same thing. How odd. First time...

    We are seeing the same thing. How odd. First time come across this one. It is most certainly something with SMTP. It is also coming from a client who uses Comcast (this client is in Minnesota). They...
  25. Replies
    3
    Views
    3,279

    almost there, 2 follow-up questions

    So, I think we are almost there, if not, very close. I have two follow-up questions:

    1. if the postfix aliases keep getting rewritten each restart of postfix (which might be monthly) & that breaks...
Results 1 to 25 of 41
Page 1 of 2 1 2