Search:

Type: Forum Threads; User: yogesh2tech; Keyword(s):

Search: Search took 0.01 seconds.

  1. [SOLVED] SSL certificate installation problem

    Started by yogesh2tech, 03-17-2010 10:22 PM
    • Replies: 5
    • Views: 4,860
    Last Post: 06-04-2013 08:27 AM
    by link_the900  Go to last post
  2. Mailer-daemon

    Started by yogesh2tech, 04-23-2013 05:08 AM
    • Replies: 1
    • Views: 981
    Last Post: 04-25-2013 03:47 AM
    by yogesh2tech  Go to last post
  3. some of mails are not delivering

    Started by yogesh2tech, 05-23-2012 12:14 AM
    • Replies: 0
    • Views: 758
    Last Post: 05-23-2012 12:14 AM
    by yogesh2tech  Go to last post
  4. Local Emails going to Spam

    Started by yogesh2tech, 07-11-2011 06:21 AM
    • Replies: 5
    • Views: 2,789
    Last Post: 10-09-2011 05:58 AM
    by soba@ukw.edu.pl  Go to last post
    • Replies: 1
    • Views: 719
    Last Post: 06-30-2010 04:30 AM
    by phoenix  Go to last post
  5. mail must be mailed by zimbra server

    Started by yogesh2tech, 05-28-2010 03:32 AM
    • Replies: 3
    • Views: 1,275
    Last Post: 05-28-2010 06:06 AM
    by phoenix  Go to last post
  6. Creating user by HRMS in zimbra

    Started by yogesh2tech, 05-10-2010 11:00 PM
    • Replies: 3
    • Views: 1,174
    Last Post: 05-17-2010 06:28 AM
    by uxbod  Go to last post

    Forum:
    Developers

    • Replies: 4
    • Views: 1,226
    Last Post: 05-04-2010 02:03 AM
    by yogesh2tech  Go to last post
  7. [SOLVED] Multiple doamin login Problem

    Started by yogesh2tech, 04-22-2010 08:30 AM
    • Replies: 3
    • Views: 1,942
    Last Post: 05-03-2010 10:55 PM
    by yogesh2tech  Go to last post
    • Replies: 3
    • Views: 2,574
    Last Post: 04-28-2010 03:53 AM
    by yogesh2tech  Go to last post
  8. getting mails in spam or junk folder

    Started by yogesh2tech, 03-30-2010 03:31 AM
    • Replies: 6
    • Views: 2,668
    Last Post: 04-03-2010 05:47 AM
    by ewilen  Go to last post
    • Replies: 3
    • Views: 1,744
    Last Post: 03-31-2010 05:10 AM
    by phoenix  Go to last post
  9. Moved: [SOLVED] Mail sending problem in outlook and Nokia N81

    Started by yogesh2tech, 01-07-2010 05:30 AM
    • Replies: -
    • Views: -
    Last Post: 01-07-2010 03:59 AM
    by yogesh2tech  Go to last post

    Forum:
    Installation

    • Replies: 8
    • Views: 2,748
    Last Post: 11-11-2009 09:47 PM
    by yogesh2tech  Go to last post

    Forum:
    Installation

  10. [SOLVED] Mailbox restoration of a user

    Started by yogesh2tech, 10-06-2009 06:20 AM
    • Replies: 4
    • Views: 1,221
    Last Post: 10-08-2009 05:13 AM
    by yogesh2tech  Go to last post

    Forum:
    Installation

  11. [SOLVED] External Auth problem

    Started by yogesh2tech, 09-18-2009 02:01 AM
    • Replies: 4
    • Views: 2,185
    Last Post: 09-19-2009 11:00 AM
    by veronica  Go to last post
Results 1 to 16 of 16