Search:

Type: Posts; User: dahamp; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    12
    Views
    1,468

    But still it can't result with a failing...

    But still it can't result with a failing bare-bone installation when documented as the minimum requirement

    Yes, but it is pretty much logical that the domain name is "one period" less than the...
  2. Replies
    12
    Views
    1,468

    Guys, Thanks a lot for your support so far....

    Guys,

    Thanks a lot for your support so far. Nothing worked so I re-did the server with UBUNTU 12.04 LTS and now everything worked fine. But a few observations I would like to highlight

    1. The...
  3. Replies
    12
    Views
    1,468

    Tried this too and still no luck ...

    Tried this too and still no luck

    http://www.zimbra.com/forums/administrators/55249-admin-panel-services-down-but-servers-ones-up.html
  4. Replies
    12
    Views
    1,468

    Guys, Thank you for your continued support....

    Guys,

    Thank you for your continued support. However, so far I've followed the below.

    1. I followed your initial link zcs 7.1.2 admin console show all services stopped and did add "*/2 * * * *...
  5. Replies
    12
    Views
    1,468

    Thank you for your reply. With regard to the...

    Thank you for your reply.

    With regard to the link I don't understand "inserted the the line command in crontab" which seems to solve the problem. Further, UBUNTU 13.04 doesn't seem to be much...
  6. Replies
    12
    Views
    1,468

    Admin Panel - Services All Red

    Guys,

    I've installed ZCS 8.0.4 GA Release on UBUNTU 13.04. The installation went well untill I logged in to the admin panel. All services indicate off-line, but they apear running under the...
Results 1 to 6 of 6