Search:

Type: Posts; User: jwil320; Keyword(s):

Search: Search took 0.00 seconds.

  1. ZCO ZimbraConnectorOLK_7.2.1.547_x86.msi and x64 not showing in downloads

    After installing 7.2.1 I noticed the ZCO files are not showing in the downloads page of the administrator console. Has anyone else had this issue? Is there a fix? The zco files are listed in the...
  2. Just wanted to give an update. I disable DNS...

    Just wanted to give an update. I disable DNS lookups from the global settings and the server settings and that did the trick for me.

    Here's a nice little article for incoming mail problems.
    ...
  3. After installing 7.2.1 all Emails deferred

    Wondering if someone could point me in the right direction. I just finished upgrading from 5.0.18 to 7.2.1 but I also changed the way we connect to the server. The server use to just have a single...
  4. Replies
    5
    Views
    1,159

    Any help on this is greatly appreciated. ...

    Any help on this is greatly appreciated.

    Right now I am copying the data over to another server and thinking about reinstalling zimbra from scratch then copying the old data back to the new...
  5. Replies
    5
    Views
    1,159

    If I try to reinstall zcs 8 it doesn't recognize...

    If I try to reinstall zcs 8 it doesn't recognize my license file now. should I do a restore?
  6. Replies
    5
    Views
    1,159

    Upgrade from 7.2.1 to 8.0.1 failed

    I put in a ticket zimbra support but don't know if they work on the weekends. I upgraded from 5.0.18 today to 7.2.1 successfully then I upgraded my SLES 10 server to SLES 11 SP 2 successfully. What...
Results 1 to 6 of 6