Search:

Type: Posts; User: Kallisti; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    1,296

    Just bumping the question about bug 444. I've...

    Just bumping the question about bug 444. I've asked in the bug and here what kind of obstacle there is for implementing this function. As I understand it the backend has the functionality already but...
  2. Replies
    4
    Views
    3,130

    As phoenix writes type $set:get version in the...

    As phoenix writes type $set:get version in the search bar and press enter.
  3. Replies
    4
    Views
    3,130

    [SOLVED] Show version in Zimbra web client

    How do I show the version number in the web client? Why is it so hard to find? Why is it not shown or accessible through the GUI? I always forget what to write in the search bar and finding it in the...
  4. Replies
    4
    Views
    1,296

    As I asked in the bug, is there a reason why the...

    As I asked in the bug, is there a reason why the UI has not been connected to the back end, already fixed more than five years ago? It baffles me, actually.
  5. Replies
    6
    Views
    1,965

    Apparently it happens when I have the zimbra acc....

    Apparently it happens when I have the zimbra acc. If I connect to my server with imap I get to view them by message instead of conversation. As soon as I add the zimbra acc it disappears and the...
  6. Replies
    6
    Views
    1,965

    Just made a clean installation of beta 4 and I...

    Just made a clean installation of beta 4 and I have the same issue again. I'm running ZD on win7 64bit. Still no tags, saved searches, and most of the buttons (like reply, new, forward) are not...
  7. Replies
    6
    Views
    1,965

    seems to be a recent version, eh? :) I actually...

    seems to be a recent version, eh? :) I actually don't have tags either, must be something very wrong with my install.. although I have reinstalled it a couple of times..
  8. Replies
    6
    Views
    1,965

    You can see in the attachment what I get.. No...

    You can see in the attachment what I get.. No conversation options..
  9. Replies
    6
    Views
    1,965

    Get rid of conversation

    Hi!

    I'm using the latest ZD 2.0 on windows but I can't find where to view my email without conversations. Conversations are (in my view) broken so I would really like to disable the conversation...
  10. Replies
    0
    Views
    890

    Add istagged as search criteria

    Hi guys!

    I'm in here to raise some attention and hopefully some votes for bug 444. The bug was opened in 2005 and requests the implementation of a new search criteria for determining if a mail is...
  11. Replies
    1
    Views
    735

    Among other errors in the log I get this:...

    Among other errors in the log I get this:
    2010-04-10 20:03:50,798 INFO [sync-timer-dir] [] offline - ui loading - sync paused
    2010-04-10 20:04:20,800 WARN [sync-timer-dir] [] offline - ui loading...
  12. Replies
    1
    Views
    735

    ZD 2b2 downloads but doesn't start

    I'm running ZD 2 beta 2 but I had the same problem with beta 1. I thought that the new beta would fix it but no change.

    When running ZD I get the screen saying loading but I never get to the main...
  13. Replies
    6
    Views
    1,116

    I filed Bug 40945...

    I filed Bug 40945. Please confirm it :) /K
  14. Replies
    6
    Views
    1,116

    Hey, slow down a bit! :) the image is attached...

    Hey, slow down a bit! :) the image is attached now.

    I'm not sure but it seems like if I close a tab and open a new one the title is reused. I just opened the email alerting me of your reply (not...
  15. Replies
    6
    Views
    1,116

    Good for you! not so good for me.. :) The...

    Good for you! not so good for me.. :)

    The attached (edited) png shows the issue I have. Maybe it comes from opening and closing in some strange order, but the result is still the wrong title.

    /K
  16. Replies
    6
    Views
    1,116

    Wrong title for email tab in 6.0

    Hi!

    Before lodging a bug in Bugzilla I just want to check if others are seeing the same issue. The new tabs are marvelous but sometimes the title is wrong - taken from another open email.
    ...
  17. Replies
    7
    Views
    2,620

    As previously mentioned, this is a problem with...

    As previously mentioned, this is a problem with the Skype Firefox extension and it affects many applications, not only Zimbra. The solution is to remove the Skype Firefox extension.

    /K
  18. Replies
    15
    Views
    11,159

    I have the same problem and have tried adding ...

    I have the same problem and have tried adding

    user_pref("dom.popup_maximum", "2000");to my user.js but with no success. Is there a way to access zdesktops about:config page?

    /K
  19. Replies
    0
    Views
    1,323

    Combined calendar for sharing

    Hi!

    Is there anyway to access more than one calendar through the webdav sharing interface? I have several calendars and in the web interface I can select several to be viewed overlapped and...
  20. Replies
    3
    Views
    1,483

    Is this still the current status of the support...

    Is this still the current status of the support for authentication? I'm not so comfortable with having my username and password be visible when clicking edit on the remote calendar in zimbra. Could...
  21. Replies
    4
    Views
    1,958

    Hej swithman, I would start with removing the...

    Hej swithman,

    I would start with removing the Skype extension, which is known to cause erratic and severe problems with firefox, see for example: Skype Firefox Extension is causing many problems....
  22. Yes, this is exactly how I'm running my...

    Yes, this is exactly how I'm running my installation. Just set it up as you would a non-SSL server, add the Public stuff and put the proxy in front.

    For zimbraadmin I have not been able to turn...
  23. Exactly as y@w writes. Setup zimbra using http...

    Exactly as y@w writes. Setup zimbra using http and then make sure that the public variables, per domain, is correct:

    [zimbra@domain] zmprov gd domain.tld | grep Public...
  24. Hi Tasis! Thank you for your reply! I have...

    Hi Tasis!

    Thank you for your reply! I have actually solved this with a nginx-proxy in front, by updating some zimbra settings preventing it from redirecting me to http. I think the solution can be...
  25. Replies
    9
    Views
    2,555

    Hello ahidalgov, This is a known problem and...

    Hello ahidalgov,

    This is a known problem and has apparently been resolved in 6.0 beta 2, see http://www.zimbra.com/forums/140737-post5.html

    /Kallisti
Results 1 to 25 of 79
Page 1 of 4 1 2 3 4