Search:

Type: Posts; User: ir_syam; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    1,606

    User's full name displayed as '\'

    I got a problem that when migrating from version 3.x to 4.1, and similar problem didnt solved yet when upgrade to 4.5. its look like users full name disappeared and replaced with "\"

    To:...
  2. Replies
    11
    Views
    11,481

    price for changing logo only

    i'm curios to know, i just want features in opensource edition, but want to change the logo, i did not need support (smi compony - limited money :o , coz someday i'll make it company myself like...
  3. Replies
    2
    Views
    1,840

    TQ, its helped my job

    TQ, its helped my job
  4. Replies
    2
    Views
    1,840

    Auto Read 1st message

    our staff complaints that 1st message in his/her inbox was readed by 'admin' even i told him what was actually happen that zimbra 4.0.2 automatically mark the 1st message 'readed' when he opening the...
  5. fail to send more than 100 mail or got @ names

    i sent memo through my mail to all staff about 100 personel, the 'To' textbox does not have vertical bar and i can't to write my message.

    2nd, if my staff got '@' names, zcs will told that failed...
  6. Replies
    10
    Views
    13,455

    i just wanna adds a line to put my org names...

    i just wanna adds a line to put my org names above username, is that violating zcs open source edition license? i'm myself and my org very proud to use zcs os edition.
  7. Replies
    10
    Views
    13,455

    i did, but nothing happen. so i was upgrading my...

    i did, but nothing happen. so i was upgrading my zimbra to newest 4.0.1, when i look to that particular script, its more sophisticated to understand. i hope somebody can tell me where i can adds some...
  8. Replies
    10
    Views
    13,455

    i had try to add a line in login screen, editing...

    i had try to add a line in login screen, editing file js mentioned, /opt/zimbra/apache-tomcat-5.5.15/webapps/zimbra/js/zimbraMail/share/view/ZmLogin.js

    html[idx++] = "<tr height=40>";...
  9. Replies
    3
    Views
    3,260

    thanxs for ur help. i appreciate it, maybe i need...

    thanxs for ur help. i appreciate it, maybe i need to wait about one day to leave my dns new cache record working properly like u mention before. now, my mail server working well after one day...
  10. Replies
    3
    Views
    3,260

    Incoming email fail

    finally i deploy zimbra to my new server, dns and outgoing email going well but not incoming form yahoo or etc. i had try to check my dns and mx record seems no problems at all. it show

    Checking...
  11. Replies
    12
    Views
    4,265

    i already solved it, thanks for ur concern. i m...

    i already solved it, thanks for ur concern. i m appreciate it
  12. Replies
    12
    Views
    4,265

    i did, my dns work well but not trully configured...

    i did, my dns work well but not trully configured for MX rescord.
  13. Replies
    20
    Views
    9,801

    i did this and running automatically after boot...

    i did this and running automatically after boot on redhat

    - edit file rc.local in /etc/rc.d
    - add this line :-

    su - zimbra -c "zmcontrol start"

    - it'll work in HAL Daemon if look during...
  14. Thread: DNS Problem

    by ir_syam
    Replies
    1
    Views
    1,753

    MX problems, sorry, i solved myself

    MX problems, sorry, i solved myself
  15. Replies
    1
    Views
    1,350

    NPTL on CD 5 - nptl-develxxxxxxxxxxxxx.rpm, the...

    NPTL on CD 5 - nptl-develxxxxxxxxxxxxx.rpm, the rest lib-compat on legacy, if i dont forget, in add/remove programs
  16. Thread: DNS Problem

    by ir_syam
    Replies
    1
    Views
    1,753

    DNS Problem

    my dns ok, but still got error, my domain is adtecbp.gov.my, is it wrong!!!

    Setting defaults...Can't call method "answer" on an undefined value at /opt/zimbra/libexec/zmsetup.pl line 460.
    ...
  17. Replies
    12
    Views
    4,265

    my dns ok, but still got error : Setting...

    my dns ok, but still got error :

    Setting defaults...Can't call method "answer" on an undefined value at /opt/zimbra/libexec/zmsetup.pl line 460.

    actually i run dns and zimbra on same mechine
    ...
Results 1 to 17 of 17