Search:

Type: Posts; User: tech-ninja; Keyword(s):

Search: Search took 0.01 seconds.

  1. Worked like a champ, Mark! Thanks!

    Worked like a champ, Mark! Thanks!
  2. Replies
    5
    Views
    2,019

    I am having very similar problems. I posted about...

    I am having very similar problems. I posted about a month ago, but didn't have anyone one else say they saw the problem. Try the scenario in my post and see if you have the same issues.
    ...
  3. Internet Explorer unable to copy from Reply, Forward, or New Message in HTML format

    To recreate, go to Zimbra in IE.
    Highlight a message and select some of the text.
    Press CTRL+C
    On my installation, the text is unselected and does not paste
    Select text again.
    Right click.
    On...
  4. Replies
    19
    Views
    47,291

    Thanks Dirk for the info. Worked great. I did...

    Thanks Dirk for the info. Worked great. I did have to format my zmprov command a little different. Here is my command




    zmprov ma user@domain.com zimbraPrefMailSignatureHTML...
  5. Replies
    1
    Views
    1,379

    Check out this thread ...

    Check out this thread

    http://www.zimbra.com/forums/administrators/24834-5-011-bug-zmlogger-fails-stop.html
  6. I have a need to do this as well --- Is it...

    I have a need to do this as well ---

    Is it possible to do this in the CLI now?
  7. Replies
    1
    Views
    1,257

    I've had a request for this as well. Is there...

    I've had a request for this as well. Is there somewhere we can add additional reminder times?
  8. Replies
    1
    Views
    1,239

    I believe you can access it with a link like this...

    I believe you can access it with a link like this

    http://servername.com/home/accountname/folder

    I am looking to do the same thing, but when I put in the link (I use https)
    ...
  9. Replies
    13
    Views
    6,663

    Poll: I asked my boss for an iPhone 3G for "testing";)...

    I asked my boss for an iPhone 3G for "testing";)

    He was cool with it, but I had some hoops to jump through.
    1. We had to have a Verizon contract that was ending, so as not to incur a disconnect...
  10. Replies
    1
    Views
    1,567

    In the Exchange Admin program, go to the site and...

    In the Exchange Admin program, go to the site and then to Connections.

    Double click on the Internet Mail Service

    Choose the Connections tab

    Under Message Delivery, choose Forward all...
  11. Replies
    3
    Views
    2,851

    I used the "similar threads" area below to find...

    I used the "similar threads" area below to find the following thread: GAL not working with Active Directory

    I changed my GAL setting to use (per post 5):
    ...
  12. Replies
    3
    Views
    2,851

    I am having the same problem. At the end of the...

    I am having the same problem. At the end of the wizard, I get successful notifications, but never get any GAL items in my search. I am currently using the same AD to do external authentication and it...
  13. OK, I added a record for the mail.bar.com in...

    OK, I added a record for the mail.bar.com in bind. It now resolves with no problems. Thanks!
  14. I put it in the hosts file, but it is still...

    I put it in the hosts file, but it is still sending messages via the internet. Do I need to restart something after changing the hosts file?

    The zimbra server has bind loaded (Split DNS wiki)
  15. [SOLVED] Mail routing to internal domain not on Zimbra

    I have a zimbra server configured with domain foo.com. We have a subsidiary that has their own domain and exchange server with domain bar.com.

    Network wise, we have a private WAN connection to...
Results 1 to 15 of 15