Search:

Type: Posts; User: Angrysmiley; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    2,205

    I'm having exactly the same problem as OP on...

    I'm having exactly the same problem as OP on 8.0.2 NE... The command is run from a script which works fine on a 7.x server, I've checked it manually as well with same result on 8. A bug perhaps?
  2. I had a look in the localconfig, and the values...

    I had a look in the localconfig, and the values are all set prior to the upgrade. Also, the server was upgraded from 6.0.9 -> 6.0.10 without any issues some time ago. And there have been no...
  3. Upgrade from 6.0.10NE to 7.0.0 fails with LDAP error.

    I tried to upgrade from 6.0.10NE to 7.0.0 and the upgrade failed with the following errors:

    Sat Feb 12 16:42:51 2011 Checking ldap status....
    Sat Feb 12 16:42:51 2011 *** Running as zimbra user:...
  4. Replies
    8
    Views
    2,459

    Could you please elaborate a bit more on how you...

    Could you please elaborate a bit more on how you got it working, because as far I understand you need either a phone with a BES or BIS plan in order for BESx to work, RIM's own documentation...
  5. Replies
    8
    Views
    2,459

    I have tested it with an BIS enabled phone, ...

    I have tested it with an BIS enabled phone, activation using the USB cable works fine, email, calendar works fine as well, however the address book is not syncinging, but throws an error both...
Results 1 to 5 of 5