Search:

Type: Posts; User: Aron-1; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    1,105

    Not sure. Since having these issues, I've...

    Not sure. Since having these issues, I've migrated to a new server, upgraded the OS, and done at least three updates. Somewhere along the way, the problem disappeared.

    It very well could have...
  2. Thread: zmconfigd issue

    by Aron-1
    Replies
    2
    Views
    907

    Good luck. I've spent 16 of the last 36 hours...

    Good luck. I've spent 16 of the last 36 hours looking for a fix for this. RHEL 6 Basic install and full updates. ZCS 7.2.2 plus patch. Tripped over the mysql.server socket issue (solved by complete...
  3. Replies
    3
    Views
    1,105

    Having this same issue. Trying to puzzle out...

    Having this same issue.

    Trying to puzzle out the zmsoap syntax to try and either change the client mailbox password to match the ldap, or to at least see if I can't get it to break in such a way...
  4. Replies
    3
    Views
    903

    Yeah... That's what I thought too. Had my problem...

    Yeah... That's what I thought too. Had my problem client shut off all of his connected devices and he's still having the issue.

    I've poked through some more of the logs and I just can't tell what...
  5. Replies
    3
    Views
    903

    Having this issue too. Doing a tail -f on the...

    Having this issue too.

    Doing a tail -f on the audit.log shows SOAP hitting the users account from the Zimbra servers IP itself. 6-7 times in rapid succession. Account lock is set for 3 failures...
Results 1 to 5 of 6