Search:

Type: Posts; User: mkozak; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    868

    Zimbra 7.2 Activesync Version

    We've started using Zimbra with BES10 and Blackberry Z10's, for the most part everything works well. One issue we have is when a message is deleted on the phone it is deleted on the server also, but...
  2. We bought a few z10's for testing the other day,...

    We bought a few z10's for testing the other day, so far we setup a BES10 server which is working fine with sending and receiving emails. The problem we're having now is with deleting emails not...
  3. BES - BlackBerry Mailbox Agent, restarts daily

    Every 24 hours this appears in our BES MAGT logs and restarts the service. Any ideas what is causing this?


    [10000] (01/17 14:44:45.030):{0x8A4} DefaultHandler - exception caught thread Id=0x8A4...
  4. Replies
    0
    Views
    7,074

    User Email State "Failed to Start"

    Every other day or so we'll have a user complain that they're not recieving emails on their bb. When we check the server that user and usually a few others will be listed as email state failed to...
  5. Replies
    16
    Views
    11,337

    Any new progress on this issue

    I'm having this same issue and can't find any solution. Tried http, https, importing the server cert. Anyone found a solution in another forum?
  6. Replies
    21
    Views
    4,007

    These are the Errors I'm getting after clearing...

    These are the Errors I'm getting after clearing the console before logging in. The ZmMsg is repeated 4 times on different lines

    Error: a is null
    Source File:...
  7. Replies
    21
    Views
    4,007

    These are the Errors I'm getting after clearing...

    These are the Errors I'm getting after clearing the console before logging in. The ZmMsg is repeated 4 times on different lines

    Error: a is null
    Source File:...
  8. Replies
    21
    Views
    4,007

    We're having the same problem with at least...

    We're having the same problem with at least Firefox 3.6.10 through 3.6.13 with both Windows 7 and XP. Can't get to the admin console, we enter the username and password then it just sits on the...
  9. Replies
    10
    Views
    3,496

    After looking into it more it seems that all of...

    After looking into it more it seems that all of his imported contacts are showing that date for their birthday and anniversary. What causes a problem is that if you edit an existing contact, such as...
  10. Replies
    10
    Views
    3,496

    After deleting the contact from the web client...

    After deleting the contact from the web client and deleting his outlook profile and recreating it the contact was still there. However thanks to you letting me know what to look for i was able to...
  11. Replies
    10
    Views
    3,496

    Logs

    Zimbra log file with verbose turned off after deleting id 3674
  12. Replies
    10
    Views
    3,496

    Thanks for the reply I will look into deleting...

    Thanks for the reply I will look into deleting that contact and see if that helps. In the meantime here is the crash log that you requested.

    4292
  13. Replies
    10
    Views
    3,496

    Outlook crashes during send & receive

    I have a user who we've migrated his account from a Microsoft exchange to zimbra. After moving his emails we imported his contacts and calander. This was done just a few days ago. Since then his...
  14. Replies
    1
    Views
    1,953

    ZCB 6.5 build #5387 BES 5 Calendar Issues

    I've just set a new server with BES 5.0 and ZCB 6.5 beta build #5387. I've activated a few phones for testing and I'm having problems when a calendar appointment is created on the device, it will...
  15. Replies
    66
    Views
    29,933

    Any type of rough estimation as to when it will...

    Any type of rough estimation as to when it will be supported, a few weeks, months, years. We've just purchased a 5.0 license and i'm not even sure if it is downgradable to 4.1.6, but if its not...
  16. Replies
    66
    Views
    29,933

    I've been able to get BES 5.0 installed with the...

    I've been able to get BES 5.0 installed with the instructions VTC gave, but I'm unable to search any of the users in the Blackberry Administration Service. Has anyone gotten there's linked to their...
  17. Replies
    4
    Views
    6,680

    Yes I am installing BES 5.0. I was able to get...

    Yes I am installing BES 5.0. I was able to get BES installed following the instructions by VTC. Now I'm working on linking the GAL.

    ...
  18. Replies
    4
    Views
    6,680

    I'm having this same issue installing BES,...

    I'm having this same issue installing BES, hitting ok jsut gives me the error message:

    The (BlackberryServer) profile is invalid due to missing or invalid property tags. Ensure the specified...
Results 1 to 18 of 19