Search:

Type: Forum Threads; User: artimus; Keyword(s):

Search: Search took 0.00 seconds.

  1. Apply signature from outside of zimbra.

    Started by artimus, 08-09-2007 09:25 AM
    • Replies: 8
    • Views: 3,473
    Last Post: 12-15-2010 12:25 PM
    by Jesster  Go to last post

    Forum:
    Installation

  2. Webmail log

    Started by artimus, 04-07-2008 09:09 AM
    • Replies: 1
    • Views: 3,578
    Last Post: 04-07-2008 09:53 AM
    by phoenix  Go to last post
  3. Address book problem zim 4.5.6

    Started by artimus, 03-18-2008 01:08 PM
    • Replies: 2
    • Views: 3,085
    Last Post: 03-24-2008 01:02 PM
    by artimus  Go to last post
  4. imap login for specific user with admin creds

    Started by artimus, 02-15-2008 08:36 AM
    • Replies: 5
    • Views: 2,489
    Last Post: 02-15-2008 03:28 PM
    by dwmtractor  Go to last post

    Forum:
    Migration

  5. Exchange migration wizard hangs.

    Started by artimus, 01-30-2008 08:32 AM
    • Replies: 1
    • Views: 1,542
    Last Post: 01-30-2008 03:26 PM
    by sam  Go to last post

    Forum:
    Migration

  6. [SOLVED] Clamav expiration notification

    Started by artimus, 11-19-2007 09:37 AM
    • Replies: 8
    • Views: 2,427
    Last Post: 11-19-2007 10:34 AM
    by mmorse  Go to last post
  7. how to authenticate with ldap using mod_authz_ldap

    Started by artimus, 10-24-2007 03:37 PM
    • Replies: 1
    • Views: 3,301
    Last Post: 10-25-2007 08:58 AM
    by jefft@iri.columbia.edu  Go to last post
  8. Botched migration - Help!

    Started by artimus, 09-13-2007 09:24 AM
    • Replies: 7
    • Views: 1,584
    Last Post: 09-13-2007 01:29 PM
    by mmorse  Go to last post

    Forum:
    Installation

  9. [SOLVED] Password problem (bug?)

    Started by artimus, 08-27-2007 12:06 PM
    • Replies: 5
    • Views: 1,320
    Last Post: 08-27-2007 01:59 PM
    by artimus  Go to last post

    Forum:
    Installation

  10. Zimbra Pam/Samba trouble

    Started by artimus, 08-16-2007 09:54 AM
    • Replies: 3
    • Views: 1,682
    Last Post: 08-20-2007 08:03 AM
    by artimus  Go to last post

    Forum:
    Installation

  11. zmprov ca account.INVALID_PASSWORD

    Started by artimus, 08-13-2007 12:46 PM
    • Replies: 1
    • Views: 1,849
    Last Post: 08-13-2007 01:14 PM
    by artimus  Go to last post

    Forum:
    Installation

  12. Force TLS for imap/pop/smtp

    Started by artimus, 08-01-2007 03:05 PM
    • Replies: 1
    • Views: 2,273
    Last Post: 08-01-2007 03:17 PM
    by artimus  Go to last post

    Forum:
    Installation

Results 1 to 12 of 12