Search:

Type: Posts; User: adamhatak; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    15
    Views
    3,670

    Hi bartekm! Your solution is working! Great job!...

    Hi bartekm!
    Your solution is working! Great job! I have made it on Zimbra FOSS 8.0.6. and it's working.
    Once again many thanks for your support.

    Regards,

    Adam
  2. Replies
    15
    Views
    3,670

    On Mac OS X Mountain Lion and latest Chome no...

    On Mac OS X Mountain Lion and latest Chome no such issue - this seems to be a Chrome Windows version bug. This is probably because of cmd / ctrl keys difference in Apple hardware family.
  3. Replies
    7
    Views
    1,320

    @undersys, It will be difficult, while I was...

    @undersys,

    It will be difficult, while I was doing a lot of things (trying one after another)... Basically I used this:

    /opt/zimbra/bin/zmcertmgr deploycrt self

    Next zmcontrol stop &&...
  4. Replies
    15
    Views
    3,670

    alt-a Chrome problem

    Hi,

    I can confirm that this issue is present in Chrome (ver. 25.0.1364.152 m). I also found that files (Startup2_all.js.zgz and NewWindow_all.js.zgz) that were affected (bug 58569) in Zimbra...
  5. Replies
    7
    Views
    1,320

    @undersys, Thanks for reply. I have managed...

    @undersys,
    Thanks for reply.

    I have managed to resolve this issue by deploying self-signed cert (even if I used commercial one). After that it I saw all accounts in GAL, in Admin Console etc......
  6. Replies
    7
    Views
    1,320

    Hi, Did you find any soultion for that? I...

    Hi,

    Did you find any soultion for that? I have similar issue - can't see user accounts in Admin Console.

    2013-03-03 07:53:31,387 INFO [ScheduledTask-10]...
  7. Replies
    5
    Views
    1,469

    Hi, I have same issue (ldap - unknown GAL op)...

    Hi,

    I have same issue (ldap - unknown GAL op) with internal GAL (zimbra) after upgrading to Zimbra 8.0.2 FOSS - did you found any solution for that?

    Regards,

    Adam.
  8. Replies
    1
    Views
    522

    I'n Zimbra 8 issue has been resolved. If you open...

    I'n Zimbra 8 issue has been resolved. If you open more tabs scroll buttons apper.
    Thanks!

    Adam
  9. Sticky: Hi, First of all huge thanks for support for...

    Hi,

    First of all huge thanks for support for zimbra backend!
    I'm trying to find a solution for duplicated appointment requests (but without any success). I'm using Zimbra FOSS 7.2.2 + Z-push...
  10. Replies
    1
    Views
    522

    Tab scroller in ZWC

    Hi,

    One user from our company send me a great question. He often opens a lot of emails in ZWC. Emails appear in tabs next to Preferences. If he opens more than x emails (read: tabs, it depends on...
  11. Replies
    12
    Views
    2,708

    Zimbra Briefcase i18n filenames error

    @ firemike
    Thanks a lot! Your tips solved my issue. When I changed 'redirect' to 'https' and later commands I was able to access files in Briefcase and view users mailboxes. But with this option...
  12. Replies
    12
    Views
    2,708

    The issue is same as mentioned eariler. When I...

    The issue is same as mentioned eariler. When I set public service host name to mail.zimbraserver.com I can't access files with polish letter such as ł, , ć, ń, ź, ż etc...
    But when I set public...
  13. Replies
    12
    Views
    2,708

    Zimbra Briefcase i18n filenames error

    Coming back with this issue. Yes, when you clear the public service host name docs in briefcase will be available, but this entry (public service host name) is required for option to view user...
  14. Replies
    12
    Views
    2,708

    Confirm - problem solved

    Just want to confirm that clearing "Public service hostname" solves this issue.

    Regards,

    Adam
  15. Replies
    36
    Views
    19,877

    Have same problem here

    Hi,

    I have same problem here. Zimbra Desktop 7.1.1 GA won't start. After animation, window goes blank. None of these solutions fixed the issue.
    Also there is nothing in log files. Using Windows...
  16. Replies
    14
    Views
    7,308

    I have same problem

    Hi,

    I have same problem. When starting, after animation windows goes blank.
    Tried solutions found on this forum (i.e. trayicon=false etc...), but without success. I think there is some issue...
  17. Replies
    15
    Views
    3,670

    Managed to solve the problem with huge help from...

    Managed to solve the problem with huge help from PROs at Zimbra. Patch provided by them helped and issue is now solved. I had to apply some changes in source code of JavaScript in Zimbra.
    Look...
  18. Replies
    14
    Views
    2,955

    I have noticed poor performance of SOAP Zimbra in...

    I have noticed poor performance of SOAP Zimbra in IE 7/8/9.
    Great performance found in FF, Chrome, Safari (latest versions and 1 or 2 version below). Recommended users to use those browsers even for...
  19. Replies
    12
    Views
    2,708

    Yeah, that's my plan. Hope I will find few...

    Yeah, that's my plan.
    Hope I will find few people to vote for this bug. :)
  20. Replies
    12
    Views
    2,708

    Zimbra Briefcase i18n filenames error

    Hi there,

    Just realized that there is an issue with saving / uploading files to briefcase.
    If uploaded filename contains some i18n letters (i.e. ą, ć, ń, ę, ł, , ż, ź), the file cannot be...
  21. Replies
    15
    Views
    3,670

    Use Firefox instead of IE. It's already reported...

    Use Firefox instead of IE.
    It's already reported as a bug, we're waiting for a fix (see https://bugzilla.zimbra.com/show_bug.cgi?id=58569)

    Regards
  22. Same problem here, but with version 7.0.1 on...

    Same problem here, but with version 7.0.1 on Windows 7 32bit OS.
    Disabled firewall, AV etc... no success. Uninstall Zimbra, completely remove Zimbra directory, new install, runs fine, sync account...
  23. Replies
    15
    Views
    3,670

    I have same problem here. Upgraded Zimbra from...

    I have same problem here. Upgraded Zimbra from 6.0.10 to 6.0.12, then Ubuntu upgrade to 10.04 LTS, then to Zimbra 7.1.0. In Firefox everything looks OK, but in IE message is cleared then Alt+A is...
  24. Replies
    9
    Views
    4,391

    Hi, It is good to hear that I'm not alone in...

    Hi,
    It is good to hear that I'm not alone in this bug.
    Setting to download whole message solves the problem? What if I have set it by default and issue still persists? What I've noticed is that...
  25. Replies
    9
    Views
    4,391

    Don't you think it's a huge problem? Users...

    Don't you think it's a huge problem? Users receive messages from persons who really didn't sent them emails. How can I explain this situation to my CEO? Can I report this as a bug / error ? Any...
Results 1 to 25 of 28
Page 1 of 2 1 2