Search:

Type: Posts; User: jtwyrrpirate; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    1,489

    This is now [SOLVED] thanks to lots of help from...

    This is now [SOLVED] thanks to lots of help from ppearl. The fix was to enable proxy on http & https. As the zimbra user:

    ~/libexec/zmproxyconfig -e -w -H `zmhostname` -x redirect
    zmcontrol...
  2. Replies
    5
    Views
    1,095

    This is now [SOLVED] thanks to lots of help from...

    This is now [SOLVED] thanks to lots of help from ppearl. The fix was to enable proxy on http & https. As the zimbra user:

    ~/libexec/zmproxyconfig -e -w -H `zmhostname` -x redirect
    zmcontrol...
  3. Replies
    5
    Views
    1,095

    Thanks, that is what I am experiencing and that...

    Thanks, that is what I am experiencing and that does help, but I've got another problem: Users that barely know what a browser is, let alone how to follow instructions to change settings. These users...
  4. Replies
    5
    Views
    1,095

    Hi Raunaq, The users never get past the...

    Hi Raunaq,

    The users never get past the "loading" screen after logging in on IE 10 using the "Advanced (AJAX)" interface. However, they can successfully log in with the "Standard (HTML)" interface...
  5. Replies
    5
    Views
    1,095

    Internet Explorer 10 support

    I had working IE 10 support in 7.2.2, then it went away in 7.2.3. Enter the following post, which did not get much response:...
  6. IE 10 support still broken as of 7.2.4

    I originally posted about this when IE 10 support was broken in 7.2.3. Post here: http://www.zimbra.com/forums/administrators/61314-zcs-7-2-3-internet-explorer-10-a.html

    I've upgraded to 7.2.4 and...
  7. Replies
    2
    Views
    1,489

    ZCS 7.2.3 and Internet Explorer 10

    I updated from 7.2.2 FOSS to 7.2.3_GA_2872.UBUNTU10_64 UBUNTU10_64 FOSS edition. My IE 10 users on Windows 7 can't use the web interface. They can log in, but most of the AJAX doesn't work.
    ...
  8. Reject a specific attachment type for one specific user?

    I have a domain with about 200 users on Zimbra 7.2. I'd like for everyone to be able to receive mp3 files except ONE user. I want that one user to just reject emails with an attachment whose name...
  9. Replies
    1
    Views
    447

    Sorry to bump...but I'm just looking for a push...

    Sorry to bump...but I'm just looking for a push in the right direction for troubleshooting or any advice that can be offered. Thanks!
  10. Can you point me to these details? I've searched...

    Can you point me to these details? I've searched and the best I've come up with is support for 7.2.
  11. Looks like you're doing pretty well to me! Keep...

    Looks like you're doing pretty well to me! Keep it up and please let me know if I can be of assistance. I'm much more of an admin than a developer, but I'm willing to do what I can.
  12. Is anyone maintaining the zimbra_posixaccount and zimbra_samba extensions?

    I currently have a production environment running Release 7.2.1_GA_2790.UBUNTU10_64 UBUNTU10_64 FOSS edition, configured following this guide: UNIX and Windows Accounts in Zimbra LDAP and Zimbra...
  13. Replies
    1
    Views
    447

    Blank Calendar Share

    When I share a calendar in Release 7.2.1_GA_2790.UBUNTU10_64 UBUNTU10_64 FOSS edition, the calendar is blank when I visit the URL of the calendar share. The calendar is not blank when viewing it in...
  14. Replies
    0
    Views
    1,481

    Web server not responding

    I've set up a Release 7.1.3_GA_3346.UBUNTU10_64 UBUNTU10_64 FOSS edition system on Ubuntu 10.04. The install went great, and I even did this UNIX and Windows Accounts in Zimbra LDAP and Zimbra Admin...
Results 1 to 14 of 14