Search:

Type: Posts; User: xeniter; Keyword(s):

Search: Search took 0.00 seconds.

  1. thx, for your quick reply, i was able to solve...

    thx, for your quick reply, i was able to solve it:

    i shutdown the vm, backup it, and restart it.

    The problem was i set the bindaddr from the zimbraLmtpBindAddress (port 7025) to my external...
  2. [SOLVED] Another zmmailboxdctl is not running issue

    it works perfect until i restarted zimbra for updating to version 6.10

    i maked a whole vm backup, tried to restart same issue.

    cat /opt/zimbra/log/zmmailboxd.out:


    has anyone a idea what...
  3. solved it

    After i create a new user the domain masquerading doesnt work on the new user. The external server get emails from @domain.local instead of @my-domain.com but only from the new users.

    The external...
  4. i dont have a split dns. I use a external smtp...

    i dont have a split dns. I use a external smtp server to send emails.

    All old users send emails with the external smtp domain in the from field from the email header like username@my-domain.com
    ...
  5. now i got some more details were the problem is...

    now i got some more details were the problem is but i cant still solve it

    if i send with a old user, i got this postfix log:

    Nov 29 00:28:27 ctatwes08 postfix/qmgr[22183]: 6250D4B8109:...
  6. Replies
    3
    Views
    1,683

    Are you sure your debian runs on i386...

    Are you sure your debian runs on i386 architecture?

    it seems so that you debian installation runs on a arm architecture.

    i dont think that zimbra supports other architectures than i386/amd64.
  7. [SOLVED] Smtp ext. auth sending problem with new users

    I use smtp auth, for sending mails like it was explainend in the Zimbra :: Wiki

    My intern domain is mydomain.local, my extern domain is my-domain.com.

    I use fetchmail to get mails from pop acc....
Results 1 to 7 of 8