Search:

Type: Posts; User: phantom21; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.00 seconds.

  1. OK. I know what occured, and I've been partially...

    OK. I know what occured, and I've been partially able to correct it. However, emails transferred into the relevant directories are still not showing up, whether imported or copied (yes, I know...
  2. OK, just to see what's what, I decided to...

    OK, just to see what's what, I decided to experiment with a different email client.

    I set up kmail to use zimbra as a pop and a separate account for imap access.

    as a pop server, the kmail did...
  3. Meant to say "why they are NOT in sync"? What...

    Meant to say "why they are NOT in sync"?

    What is different about the web client in listing emails as opposed to
    ZD?

    Mark
  4. zimbra Desktop and web client displaying different emails

    the zimbra desktop and the web client are not in sync. The desktop is properly displaying emails from a period from Jan 1 through Jan 22, however, the web client is not displaying those emails, and...
  5. Replies
    6
    Views
    1,693

    I don't know how to mark this thread solved, but...

    I don't know how to mark this thread solved, but by upgrading to version 7 it rectified the issue.

    Mark
  6. One more thing, all zimbra programs are started...

    One more thing, all zimbra programs are started and running. zmcontrol status shows this.

    So, any help here?

    Mark
  7. zimbra ne 7 emais not sending or receiving anymore

    Release 7.2.0_GA_2669.RHEL5_64_20120410001942 CentOS5_64 NETWORK edition

    It was working. It's in a VM (vmware player currently) and it had been working up till this weekend.

    Checking /opt and...
  8. Replies
    0
    Views
    725

    Mail send problems after upgrade to 7NE

    A couple of weeks after upgrading from 6NE to 7NE we started to get these problems with sending mail (from both the zimbra desktop and the web browser). It's obviously a server issue but don't know...
  9. A user changed setting cannot change it back

    A user changed a default setting for reading an attached pdf file to download instead of open the Adobe Acrobat Reader. How can the setting be changed back. It doesn't give display that option...
  10. Replies
    6
    Views
    1,693

    we bought the license in perpetuity without...

    we bought the license in perpetuity without support. Everything was working fine until I wanted to add this function.

    Mark
  11. Replies
    6
    Views
    1,693

    OK, I've learned a lot more about the...

    OK, I've learned a lot more about the com_zimbra_mobilesync zimlet. As above I had deployed it. It appeared as enabled in the admin_estensions, but couldn't find a tab called mobile in any of the...
  12. Replies
    6
    Views
    1,693

    OK. I've since gone through zmzimletctl and...

    OK. I've since gone through zmzimletctl and deployed the mobile sync zimlet.

    The admin ui says it is enabled.

    I still don't see a Zimbra Mobile tab under configuration ->COS

    Suggestions?
    ...
  13. Replies
    6
    Views
    1,693

    can't mobility tab in admin/configuration

    I'm finally trying to allow my people to connect and sync to Zimbra NE 6.0.9 via smartphones (both android and iPhone).

    However, when I go to the admin console and select configuration, COS, I...
  14. And, the desktop is Ubuntu 9.10 64bit. Mark

    And, the desktop is Ubuntu 9.10 64bit.

    Mark
  15. ZCS/ZD Version: Release...

    ZCS/ZD Version: Release 6.0.9_GA_2686.RHEL4_64_20101115224447 CentOS5_64 NETWORK edition.

    Server: CentOS 5.2 64 bit

    Desktop 2.01 on Ubuntu 9.10

    Mark
  16. This isn't working. First, we haven't upgraded...

    This isn't working.

    First, we haven't upgraded to Zimbra Network 7.x yet.

    Second, the cogwheel doesn't appear on all Zimbra Desktop installs of the latest version, and for those it does, all I...
  17. clicking links in Zimbra Desktop for Linux not working

    In Zimbra Desktop version 2.01 on Linux when a user clicks on a web link it doesn't open a browser to the page.

    This works in Mac and Windows.

    Any suggestions?

    Mark
  18. Replies
    1
    Views
    979

    Links to web pages don't work

    In Zimbra Desktop version 2.01 on Linux when a user clicks on a web link it doesn't open a browser to the page.

    This works in Mac and Windows.

    Any suggestions?

    Mark
  19. None of these are installed. I get to it. Will...

    None of these are installed. I get to it. Will keep you apprised.

    Thanks.

    Mark
  20. It was an an in place upgrade from OSE to NE. ...

    It was an an in place upgrade from OSE to NE.

    Mark
  21. I'd like to think so

    Here is the output of the command: zmlicense -p

    It looks like we do.

    -----------------------------------------

    AccountsLimit=15
    ValidFrom=20101002170000Z...
  22. Cannot configure Mobile under Zimbra Enterprise

    After we updated from the open sourc edition to the Enterprise edition we had some issues which have been mostly fixed.

    So, now I need to configure for mobile access.

    However, based on the info...
  23. So, no one has an answer for this?

    So, no one has an answer for this?
  24. Yes. Hosts file:...

    Yes.

    Hosts file:
    127.0.0.1 localhost.localdomain localhost
    ::1 localhost6.localdomain6 localhost6
    207.192.75.62 mailgate.jvnla.com mailgate

    # next line added by MSH 11/29/09...
  25. The problem may have something to do with ldap. ...

    The problem may have something to do with ldap.

    I did a tail -n40 on /var/spool/mail/zimbra and this is what I got -

    To: zimbra@mail2
    Subject: Cron <zimbra@mail2>...
Results 1 to 25 of 52
Page 1 of 3 1 2 3