Search:

Type: Posts; User: cwall64; Keyword(s):

Search: Search took 0.00 seconds.

  1. How to turn off SAML authentication or allow both user ID & SAML?

    Hi,
    In testing with some SSO vendors I turned SAML only authentication on, and I am now haing a hard time disabling it so that users can use a web browser to logon to the web interface. Any tips on...
  2. Thread: SMTP Trouble

    by cwall64
    Replies
    12
    Views
    2,887

    I left the setting unchecked for a while, then...

    I left the setting unchecked for a while, then rechecked it a few days later and it is still working??? Strange....
  3. Thread: SMTP Trouble

    by cwall64
    Replies
    12
    Views
    2,887

    Interesting - on the server that was having the...

    Interesting - on the server that was having the issue, that worked. On the other server that was working fine, it still is with that checkbox still checked...
  4. Thread: SMTP Trouble

    by cwall64
    Replies
    12
    Views
    2,887

    I worked with AT&T to get rDNS setup correctly,...

    I worked with AT&T to get rDNS setup correctly, it is now, and same error still... McDuck, I'll look at your setting.
  5. Thread: SMTP Trouble

    by cwall64
    Replies
    12
    Views
    2,887

    Sorry, I just do not understand why I have...

    Sorry, I just do not understand why I have another server for more domains that is on the same vSphere 5.0 infrastructure, same network with same DNS configurations - and it works fine... And this...
  6. Thread: SMTP Trouble

    by cwall64
    Replies
    12
    Views
    2,887

    Is this the HELO that we are looking for:

    Is this the HELO that we are looking for:
  7. Thread: SMTP Trouble

    by cwall64
    Replies
    12
    Views
    2,887

    According to a couple of the threads listed, this...

    According to a couple of the threads listed, this should be correct:





    Unfortunately GoDaddy's DNS doesn't support reverse DNS...
  8. Thread: SMTP Trouble

    by cwall64
    Replies
    12
    Views
    2,887

    SMTP Trouble

    I just started getting this message yesterday on a server that has been running fine for years, to my knowledge nothing has changed on the Ubuntu server recently and the Zimbra version has been...
  9. Replies
    9
    Views
    2,463

    I have just run into this issue with 8.02 GA, is...

    I have just run into this issue with 8.02 GA, is there any new configuration to allow IMAP to support the virtual domains? I have same users in default and 2 virtual, if they choose IMAP in a local...
  10. Replies
    5
    Views
    1,197

    Thanks Rabid. I guess I'll just setup an Ubuntu...

    Thanks Rabid. I guess I'll just setup an Ubuntu server with postfix, dovecot, and mailman to meet my needs for the short term.
  11. Replies
    5
    Views
    1,197

    I guess this is just behaving as expected since...

    I guess this is just behaving as expected since no one has added anything. Seems as though there are a lot of old articles on this out there from a Google search. Since it is not working the way I...
  12. Has anybody tried this with version 8? I am...

    Has anybody tried this with version 8? I am trying to get a DL to work and seeing similar results that it just goes back to the original sender if the reply-to address is checked and set to the...
  13. Replies
    5
    Views
    1,197

    Distribution List and "Reply-To"

    I have setup a DL in Zimbra 8.0 and even though I have selected the set reply-to, give it a name, and email address the from is showing the original email address sent from and replying to just that...
  14. Replies
    0
    Views
    1,084

    com_zimbra_local

    Where can I get this zimlet from? I have two side by side installs, when upgrading to 8.0 GA one gave me issues with the zimlets (when user logs in throws errors0. So, I did as some of the post...
  15. Replies
    8
    Views
    2,561

    The host name throws and error if you use the...

    The host name throws and error if you use the FQDN in the host name box (same type of error message). I have several other domains that are configured the exact same way, and they will pass...
  16. Replies
    8
    Views
    2,561

    root/vmware

    root/vmware
  17. Replies
    8
    Views
    2,561

    ZCS 8.0 beta 5 appliance

    I am having trouble configuring the appliance after it boots up. I have check my DNS and MX records are correct, and have tested externally.

    5120

    What am I missing?
  18. Sticky: Interestingly enough, I had two servers on 6.0.10...

    Interestingly enough, I had two servers on 6.0.10 (and Ubuntu 8.04). I performed the Ubuntu upgrade first, as suggested in these forums, then the Zimbra upgrade, and one server (most used/taxed one)...
  19. Replies
    4
    Views
    3,368

    Thanks for the quick response.

    Thanks for the quick response.
  20. Replies
    4
    Views
    3,368

    [SOLVED] Seting up multiple domains

    Please forgive the question, I have searched for a while... When setting up a Zimbra open source server to host multiple domains is it required/best to have multiple IP addresses on the host with...
  21. Replies
    2
    Views
    2,782

    Thanks, that was it!

    Thanks, that was it!
  22. Replies
    2
    Views
    2,782

    [SOLVED] default timezone

    Hi,
    When I installed the open source version, I forgot to configure the default timezone for the domain (the last step at the command line). I have set in ZimbraAdmin now, but it seems that all new...
Results 1 to 22 of 22