Search:

Type: Posts; User: Arron; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    8
    Views
    4,607

    Ok I think i got it.... I removed zimbra, did...

    Ok I think i got it....

    I removed zimbra, did a new install. No zimbra apache, spell or smnp.

    Ports http-81 and https444.

    then I put this in /etc/apache2/conf.d/zimbra
  2. Replies
    8
    Views
    4,607

    Did some more digging.... I can get it up...

    Did some more digging.... I can get it up somewhat now but I don thtink its secure.

    I did a install with no zimbra apache, spell or smnp packages. I then put in that code you pasted under my...
  3. Replies
    8
    Views
    4,607

    Thanks for your reply. Yes, I do have Zimbra...

    Thanks for your reply.

    Yes, I do have Zimbra Apache installed,I thought it was a requirement of Zimbra, as well as spell. So should i reinstall with no apache, or spell? Is there more info on...
  4. Replies
    8
    Views
    4,607

    Hi Found and tried a new howto... ...

    Hi

    Found and tried a new howto...

    http://wiki.zimbra.com/index.php?title=Hosting_other_sites_with_Zimbra

    It seems to be a bit outdated with tomcat, and does not get Zimbra to use the other...
  5. Replies
    8
    Views
    4,607

    Ubuntu 8.04 and Apache problems.....

    Im new to Zimbra, and Im trying to set it up to replace a current squirrelmail webmail site.

    As well im one of the many I have read who are having problem with an Apache server running with...
Results 1 to 5 of 10