Search:

Type: Posts; User: mbert; Keyword(s):

Search: Search took 0.01 seconds.

  1. I decided to try and upgrade to 8.0.5 on my test...

    I decided to try and upgrade to 8.0.5 on my test environment. The upgrade appeared to go smoothly and now Zimbra is again starting correctly on this machine.

    However, a likely unrelated SSL...
  2. Upgrade FOSS 7.2.4 to 7.2.5 on Ubuntu 10.04.4 LTS will not start on boot

    After upgrading my installation from FOSS 7.2.4 to 7.2.5 Zimbra does not start on system reboot. Prior to the upgrade it was working fine.

    As zimbra user running:

    zmcontrol start
    starts...
  3. Worked for me!

    Just to add, since it is not clear at GoDaddy, the gd_class2_root.crt can be found here:

    https://certs.godaddy.com/anonymous/repository.seam
  4. Replies
    9
    Views
    3,874

    Solved

    Well, I did the same on my ZCS 7 VM and all is working now. I think it had to do with the localconfig.xml, but here was one other thing I did do and that was run:

    dpkg-reconfigure sysstat

    I...
  5. Replies
    9
    Views
    3,874

    Well, I've managed to get it working on my ZCS 6...

    Well, I've managed to get it working on my ZCS 6 VM. Basically I copied the data from /opt/zimbra/store, /opt/zimbra/index, /opt/zimbra/db/data (I also made sure I had my ldap, DB_CONFIG, and...
  6. Replies
    9
    Views
    3,874

    Thanks, John. Good to know.

    Thanks, John. Good to know.
  7. Replies
    9
    Views
    3,874

    Well, I spoke too soon. While stats are...

    Well, I spoke too soon. While stats are appearing in zimbra-stats.log, the admin GUI is still showing no data on the ZCS 7 installation....

    After running the zmsyslogsetup on the ZCS 7 machine, I...
  8. Replies
    9
    Views
    3,874

    Perhaps another clue to the problem. On my 6.0.10...

    Perhaps another clue to the problem. On my 6.0.10 machine in the admin GUI I can view global server statistics, but if I select the individual server u10-04-zimbra.xxx.xx I receive the error:


    ...
  9. Replies
    9
    Views
    3,874

    OK. I just did I comparison between the old ZCS...

    OK. I just did I comparison between the old ZCS 6.0.10 VM that I working with trying to fix this problem and the production ZCS 7. Turns out that zmsyslogsetup did partially fix some of the...
  10. Replies
    9
    Views
    3,874

    Thanks Doug. I came accross those as well, and...

    Thanks Doug. I came accross those as well, and did mention in my post that I had tried zmsyslogsetup. I had run it as root which you suggested, but I forgot to mention.

    I just checked for...
  11. Replies
    9
    Views
    3,874

    [SOLVED] Server status data is not available

    After migrating my ZCS 6.0.10 Ubuntu 6.06 32bit installatioin to Ubuntu 10.04 64bit I am receiving this error on the Admin GUI Server status page:

    Server Status data is not available. To see the...
  12. Well, after having no luck. I migrated...

    Well, after having no luck. I migrated everything over to a new server running 10.04.2 LTS, ZCS 6.0.10. Still wasn't working, so I re-installed openssh-server and then upgraded to ZCS 7.0.0 and...
  13. I finally had a chance to try your solution...

    I finally had a chance to try your solution tonight, but no success so far.

    Did you just remove and the install openssh-server and ssh, or did you completely purge them. Did you have to...
  14. [SOLVED] unable to load certificate - when creating new self signed cert

    After moving to a new Server (Ubuntu 6.06 32 -> 10.04 64), the logger service is not working correctly. In the Admin GUI Server status shows:


    Running zmcontrol -status shows everything is...
  15. Excellent thanks. Not sure how I missed those,...

    Excellent thanks. Not sure how I missed those, but this one put me on the right path:...
  16. [SOLVED] Failed Migration 6.0.10 Ubuntu 6.06 -> 8.04 32bit

    In anticipation of moving our production server form Ubuntu 6.06 (32b) to 10.04(64), I've been trying to migrate our test server(fully functional) from 6.06 to 8.04 (don't have 64 bit hardware...
  17. Replies
    2
    Views
    995

    I know this is marked as solved, however I do see...

    I know this is marked as solved, however I do see this need for this capability as well. In environments where you are legally required to keep all emails or if you need to keep them for security...
  18. Replies
    9
    Views
    4,828

    Just stumbled on to a workaround for this...

    Just stumbled on to a workaround for this problem.

    While in the affected users account, I created a new second signature. Then set this signature as the default and then deleted the original...
  19. Replies
    9
    Views
    4,828

    Update: Still not happening on my account. So...

    Update:

    Still not happening on my account. So it is isolated to one account.
    It has reappeared on that account as excpected again today....
  20. Replies
    9
    Views
    4,828

    One of my users has just reported the same issue....

    One of my users has just reported the same issue.

    I have tried to recreate on my account, but no luck.

    Now, it is possible that it will only show up after I restart Zimbra (Unable to Test...
  21. Replies
    12
    Views
    8,318

    Same here...Ubuntu 6.06 LTS ZCS 4.5.7 From the...

    Same here...Ubuntu 6.06 LTS ZCS 4.5.7

    From the looks of the bug report though we will have to upgrade to 5.0 for the fix
Results 1 to 21 of 22