Search:

Type: Posts; User: markd; Keyword(s):

Search: Search took 0.00 seconds.

  1. Thanks for confirming what I was thinking. I...

    Thanks for confirming what I was thinking. I haven't had time to file the bug yet.
  2. Does reject_unknown_client in Web Admin work correctly ?

    Using Release 7.1.4_GA_2555.F11_20120105094332 F11 FOSS

    In the web admin page for MTA under Global settings there are DNS options.
    When I check the box for reject_unknown_client it doesn't create...
  3. Replies
    2
    Views
    2,371

    I am running Release...

    I am running

    Release 7.1.4_GA_2555.F11_20120105094332 F11 FOSS

    In a VitrualBox 4.1.6 environment. I have only allocated 2.0G
    to the environment, run a tiny swap 200K. 5 users max,
    relative...
  4. Replies
    40
    Views
    31,051

    Same problem

    Using 7.1.0_GA_3140.F11_20110329135310.

    This problem just started. We are using Outlook 2010. It is possible the previous discussion is correct. We just started to use the Web interface and...
  5. Replies
    3
    Views
    2,658

    [Solved] Spamassassin not working as well Reply to Thread

    Not sure what the default score is suppose to be for spam.
    Many WIKI pages state 5.0. I noticed the current setting was 6.6
    so I moved it back to 5.0. This helped although not the usual
    great...
  6. Replies
    21
    Views
    4,007

    My last response was not clear. DNS is...

    My last response was not clear. DNS is configured correctly.
    The responses are appropriate both inside and outside. We are running split with
    DD-WRT dnsmasq etc on the lan side, plus outside...
  7. Replies
    21
    Views
    4,007

    This might work for you.

    When I use the IP address in the url instead of the HOSTNAME
    it works for me. This happens both on the inside
    of the network and from outside (NAT IN ).
  8. Replies
    21
    Views
    4,007

    We tried the security.enable_ssl2=true and it did...

    We tried the security.enable_ssl2=true and it did not appear to resolve the issue.

    Note, we don't see the 'Error: a is null' in the console.
    We do see the 4 'ZmMsg is not defined' errors.
    ...
  9. Replies
    3
    Views
    2,658

    Thanks, I will take a look at those values. I...

    Thanks, I will take a look at those values.

    I would still like some insight to as why / what has changed.
    It was working and then stopped or so it appears.
  10. Replies
    3
    Views
    2,658

    [SOLVED] Spamassassin not working as well

    Starting Jan 1st 2011, emails normally treated as spam seem to be making it
    through to the Inbox. I thought this might be related to
    FH_DATE_PAST_20XX - Spamassassin bug but that seems like it...
  11. [SOLVED] DB Corruption following power outage, mailbox fails to start

    For people with following problem, the following Wiki article worked
    well for 5.0.18_GA_3011.F7.FOSS. IE. Solved the problem.

    Mysql Crash Recovery - Zimbra :: Wiki


    Symptoms, following lost...
  12. there may be zimbra tools for this now

    I believe there is another forum discussion in this regards for the
    new zimbra tools which will allow you to create larger certs.

    Hence, I suggest searching the forums as these steps may be more...
  13. Manual certificate / installation for Godaddy 2048 requirement

    I let our certificate expire, due to poor planning, and was not able
    to use the Certificate Tool to generated a new CSR. ( I assume because
    cert had expired ).

    Tried to generate a CSR using the...
  14. same error but works

    Have similar situation.

    Saving server config key zimbraSSLCertificate...failed.
    Saving server config key zimbraSSLPrivateKey...failed.

    Note, I was deploying the certs while zimbra was not...
  15. Replies
    3
    Views
    1,246

    Working on new cert

    Can't help clear the flag, though I have seen reference to a few posts
    in forums on a directory to clear for some of these problems.. do a little
    more searching.

    After that, I believe we have to...
  16. Thread: Time Difference

    by markd
    Replies
    10
    Views
    2,261

    Similar

    I have the same issue. Running on Fedora 8 in a Colinux enviroment
    with 5.0.18.

    The "updated time" on page is correct, but the Time for the services
    are three hours behind.

    select * from...
Results 1 to 16 of 16