Search:

Type: Forum Threads; User: Eclipse; Keyword(s):

Search: Search took 0.00 seconds.

    • Replies: 0
    • Views: 1,133
    Last Post: 12-31-2012 08:20 PM
    by Eclipse  Go to last post
    • Replies: -
    • Views: -
    Last Post: 12-31-2012 08:20 PM
    by Eclipse  Go to last post

    Forum:
    Installation

  1. DNS Error - none of the MX records resolve to this host

    Started by Eclipse, 02-08-2012 03:29 AM
    2 Pages
    1 2
    • Replies: 11
    • Views: 11,069
    Last Post: 10-29-2012 10:59 PM
    by farrukhndm  Go to last post

    Forum:
    Installation

    • Replies: 2
    • Views: 1,548
    Last Post: 05-01-2012 01:21 AM
    by andrussuitsu  Go to last post

    Forum:
    Migration

  2. Restrict user logins to their own domain?

    Started by Eclipse, 04-26-2012 05:17 PM
    • Replies: 4
    • Views: 765
    Last Post: 04-26-2012 06:52 PM
    by Eclipse  Go to last post
    • Replies: 3
    • Views: 7,818
    Last Post: 04-10-2012 09:29 PM
    by Eclipse  Go to last post
  3. Migration problem - Mailbox service not starting ZCS7 OSE to ZCS7 OSE

    Started by Eclipse, 03-07-2012 06:21 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 4,108
    Last Post: 03-11-2012 01:36 AM
    by Eclipse  Go to last post
  4. Secondary email server?

    Started by Eclipse, 02-16-2012 02:41 PM
    • Replies: 2
    • Views: 1,066
    Last Post: 02-17-2012 12:03 PM
    by Eclipse  Go to last post

    Forum:
    Installation

  5. Tips for a new server?

    Started by Eclipse, 02-15-2012 12:43 AM
    • Replies: 0
    • Views: 794
    Last Post: 02-15-2012 12:43 AM
    by Eclipse  Go to last post
    • Replies: 6
    • Views: 1,927
    Last Post: 12-19-2011 04:55 AM
    by Eclipse  Go to last post
  6. Multiple Zimbra Webclients on one machine?

    Started by Eclipse, 09-23-2011 01:00 PM
    • Replies: 2
    • Views: 746
    Last Post: 10-18-2011 07:09 PM
    by brian  Go to last post
  7. Moved: Multiple Zimbra Webclients on one machine?

    Started by Eclipse, 09-23-2011 01:00 PM
    • Replies: -
    • Views: -
    Last Post: 09-23-2011 01:00 PM
    by Eclipse  Go to last post

    Forum:
    Installation

  8. Questions.....

    Started by Eclipse, 09-20-2011 09:57 PM
    • Replies: 1
    • Views: 1,097
    Last Post: 09-20-2011 11:04 PM
    by phoenix  Go to last post

    Forum:
    Installation

  9. XMPP not working right...

    Started by Eclipse, 08-23-2011 09:35 PM
    • Replies: 5
    • Views: 1,609
    Last Post: 08-24-2011 01:24 PM
    by Eclipse  Go to last post
  10. Newbie to Zimbra, a few questions and problems...

    Started by Eclipse, 06-21-2011 11:24 AM
    2 Pages
    1 2
    • Replies: 11
    • Views: 2,272
    Last Post: 06-22-2011 02:12 PM
    by gvillaran  Go to last post

    Forum:
    Installation

Results 1 to 15 of 15