Search:

Type: Posts; User: freeformz; Keyword(s):

Search: Search took 0.01 seconds.

  1. Fixed it by fixing zimbraMtaMyNeworks

    Fixed it by fixing zimbraMtaMyNeworks
  2. Actually it looks like we can't send email from...

    Actually it looks like we can't send email from the Web GUI at all:

    We get the following error in the logs:
    from mailbox.log...

    2007-06-02 22:46:51,146 INFO [http-80-Processor75]...
  3. FYI: This happens in the Zimbra AJAX Web Client...

    FYI: This happens in the Zimbra AJAX Web Client only. Sending via SMTP works fine.
  4. Emails with dots before the @ in them can't be sent via webmail.

    Whenever I attempt to send email to someone with a dot in their email address before the @ sign I get an error.

    For instance I can't email:
    fname.lname@gmail.com
    --
    Message not sent; one or...
  5. Migrating from Single Server to Multi Server Installs?

    Is there any documentation for moving from a single server to a multi server install. I'd like to move mysql (i.e. mailstore) to a separate server.

    I thought I once ran across a doc on this, but...
  6. Replies
    1
    Views
    1,351

    Okay to delete these directories?

    /opt/zimbra/redolog-pre-4.0
    /opt/zimbra/redolog/4.5.3_GA-1.12
    /opt/zimbra/openldap-data.prev
    /opt/zimbra/openldap-data.prev.10730
    /opt/zimbra/jdk1.5.0_06
    /opt/zimbra/amavisd-new-2.3.3...
  7. Replies
    0
    Views
    1,532

    Documents storage/quota question

    When a user creates a document, where is it stored and is it counted against their quota? Or is it counted against the domain's document user's quota?
  8. Replies
    1
    Views
    1,783

    3 Domain Names .. Single Account

    A client of mine, for whom we are setting up Zimbra for has a few hundred email addresses. Each email address has to appear in 3 domain names (domain.com, domain.net, domain.org). The only way I can...
  9. I had the same problem and I run: chmod a+rwx...

    I had the same problem and I run:
    chmod a+rwx /opt/zimbra/cyrus-sasl-2.1.21.ZIMBRA/state

    And it looks like it's fixed.
  10. pop3s only works when enable clear text login is checked

    OSS Upgrade to 4.5 on Debian 3.1

    POP3S only works when Enable Clear Text Login is checked. When it's unchecked I get the following error message:

    Pop3Server-2] [ip=64.22.224.54;] pop - -ERR...
  11. Replies
    1
    Views
    4,062

    perdition won't start after 4.5 Upgrade

    Perdition won't start after an upgrade to 4.5.

    The OS is Debian 3.1.

    zmcontrol start spits out the following:
    ...
    Starting imapproxy...FAILED
    Starting imap4
    dlopen of...
  12. Replies
    5
    Views
    2,347

    This is also a problem with the current Evolution...

    This is also a problem with the current Evolution (at least on Ubuntu Edgy Eft). Any news on if this is going to make a 4.0.4 release?
  13. Replies
    1
    Views
    2,153

    nevermind ... zmprov sac

    nevermind ...
    zmprov sac
  14. Replies
    1
    Views
    2,153

    Using zmprov to set COS for an account

    How do I set a COS for an account using zmprov? I can't seem to find the attribute for the account or the command. I think I'm just missing something.
  15. Re: Graphs ... They can all be found here...

    Re: Graphs ...
    They can all be found here (included rrd files):
    http://interlix.com/repo/zimbra_graphs/
  16. Daily Report says "No messages found", but I know email is going to users on the srv

    On one of our zimbra servers the Daily Report reads like so:
    Generating report

    From 2006-10-08 00:00:00 to 2006-10-09 00:00:00

    No messages found

    --
    I KNOW that email is going to clients...
  17. Replies
    4
    Views
    1,965

    Nevermind. I cleared the AGAIN and restarted the...

    Nevermind. I cleared the AGAIN and restarted the browser and it's all good now.
  18. Replies
    4
    Views
    1,965

    Yes, that was the first thing I did.

    Yes, that was the first thing I did.
  19. Replies
    4
    Views
    1,965

    Also, it looks like the 'Page' icon is missing...

    Also, it looks like the 'Page' icon is missing from the New menu.
  20. Replies
    4
    Views
    1,965

    4.0 Icon problems

    Upgraded to 4.0 and the icons on the left side of the screen seem to be misaligned. There is a blank icon where the document's paper clip should be, The online help button/tab has the document paper...
  21. Replies
    2
    Views
    2,839

    Thanks, that did it.

    Thanks, that did it.
  22. Replies
    2
    Views
    2,839

    Upgrade from 3.1.4 to 4.0.0 fails

    Here is the upgrade output

    zimbra:~/zcs# ./install.sh

    Operations logged to /tmp/install.log.20353
    Checking for existing installation...
    zimbra-ldap...FOUND...
Results 1 to 22 of 22