Search:

Type: Posts; User: thehades; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    10
    Views
    401

    seems server is not responding when i use the...

    seems server is not responding when i use the URL;

    6395

    As for the update.. ill be burning a lot of candles on this.

    Thanks a lot for you time and help.

    Regards,
  2. Replies
    10
    Views
    401

    Im using the IP for i cant access the address...

    Im using the IP for i cant access the address anymore. Any advise on how can i update to new version? Sorry for i' am a novice in this application.
    Your advise is greatly appreciated.

    Best...
  3. Replies
    10
    Views
    401

    Hi Bill, Thanks for your help. I've executed...

    Hi Bill,

    Thanks for your help. I've executed the commands you give me;

    Last login: Tue Jul 22 16:26:33 2014 from 172.16.0.218
    root@mail:~# su - zimbra
    zimbra@mail:~$ zmcontrol stop
    Host...
  4. Replies
    10
    Views
    401

    reply

    Dear sdproit and jorgedelacruz;

    I'm very sorry for the late reply(very late) :). I have tried this to other PC and the output s still the same.

    As requested,attached is my log.

    Thank you for...
  5. Replies
    10
    Views
    401

    Zimbra Admin Web GUI not Loading

    Aloha!!

    When i try to access my Admin Web GUI, I can open the page on this URL;

    https://mail.domain.com:7071/zimbraAdmin

    My problem is the page is only loading the partial page and not the...
  6. Sorry for I am new in setting up mail server....

    Sorry for I am new in setting up mail server. What are my requirements to start with.

    Regards,
    Thehades
  7. Zimbra Collaboration Appliance 8.0 Installation

    Aloha,

    I have manage to deploy ZCA 8.0 and on the process of installing zimbra on VAMI but stuck on an error:


    Polling Server.....
    Not updated the proxy server.
    Timezone settings updated...
Results 1 to 7 of 7