Search found 2271 matches

by Klug
Mon May 27, 2019 7:46 am
Forum: Administrators
Topic: Urgently need help, blank screen only on web frontend (not admin panel)
Replies: 6
Views: 543

Re: Urgently need help, blank screen only on web frontend (not admin panel)

It's not solved at all.

You've fixed the part you can see (users not login) but you did not fix the root cause (compromised server).
by Klug
Mon May 27, 2019 7:39 am
Forum: Administrators
Topic: net::ERR_INCOMPLETE_CHUNKED_ENCODING 200 (OK)
Replies: 13
Views: 1623

Re: net::ERR_INCOMPLETE_CHUNKED_ENCODING 200 (OK)

The attachment issue is a permission problem for the upload folder.

To all people in this thread, your servers might be compromised.
viewtopic.php?f=15&t=65932
by Klug
Mon May 27, 2019 7:37 am
Forum: Administrators
Topic: Zimbra Desktop White Screen after login
Replies: 3
Views: 260

Re: Zimbra Desktop White Screen after login

There's a permission issue on the upload folder (should be 750 not 550).
by Klug
Mon May 27, 2019 7:36 am
Forum: Users
Topic: after login webbase email showing blank page
Replies: 1
Views: 3118

Re: after login webbase email showing blank page

Your server might be compromised.
viewtopic.php?f=15&t=65932
by Klug
Mon May 27, 2019 7:35 am
Forum: Administrators
Topic: Blank login page
Replies: 3
Views: 470

Re: Blank login page

Your servers might be compromised.

viewtopic.php?f=15&t=65932
by Klug
Mon May 27, 2019 7:34 am
Forum: Administrators
Topic: Ajax UI fails in Edge, works in Chrome, all users
Replies: 26
Views: 6105

Re: Ajax UI fails in Edge, works in Chrome, all users

Salman, your problem is different.
Your server might be compromised.
See: viewtopic.php?f=15&t=65932
by Klug
Mon May 27, 2019 7:33 am
Forum: Administrators
Topic: User cannot login webmail.
Replies: 6
Views: 512

Re: User cannot login webmail.

Your servers might be compromised.

viewtopic.php?f=15&t=65932
by Klug
Mon May 27, 2019 7:30 am
Forum: Administrators
Topic: CVE-2019-9670 being actively exploited
Replies: 239
Views: 136989

Re: CVE-2019-9670 being actively exploited

Additional threads about the fake zmswatch:
viewtopic.php?t=66031
viewtopic.php?f=15&t=66213

Actually, the forum is full (as of yesterday, sunday) of new threads about this issue.
by Klug
Mon May 27, 2019 7:29 am
Forum: Administrators
Topic: Zimbra AJAX Webmail not loading
Replies: 126
Views: 33004

Re: Zimbra AJAX Webmail not loading

Are you people running a patched (to the very last patch) version of ZCS? Your servers might be compromised. You should have a look at these : https://forums.zimbra.org/viewtopic.php?t=66031 https://forums.zimbra.org/viewtopic.php?f=15&t=65932 The zmswatch binary you have in /opt/zimbra/log is d...

Go to advanced search