Search found 82 matches

by mhammett
Fri May 06, 2016 3:49 am
Forum: Administrators
Topic: [Solved] Migration from 7.2.7 to 8.6, multi-server can't send mail
Replies: 4
Views: 1094

[Solved] Migration from 7.2.7 to 8.6, multi-server can't send mail

I moved from 7.2.7 on CentOS 5 to 8.6 on Debian 14.04. I had 2x LDAP, 2x Mailstore, 2x MTA and 1x Proxy. Now I have 2x LDAP, 2x Mailstore and 2x MTA\Proxy. Sending\receiving mail from accounts on either mailstore works fine via IMAP\SMTP. I can't get webmail to send anything out of any account I've ...
by mhammett
Thu May 05, 2016 12:46 pm
Forum: Error Reports
Topic: Debug message: invalid request: can't delete default identity
Replies: 5
Views: 1367

Re: Debug message: invalid request: can't delete default identity

It didn't help.

It looks like I have to delete the account from Zimbra Desktop, then re-add it. I'm not looking forward to doing that for all of the accounts, so any tips on other means of resolution would be nice.
by mhammett
Thu May 05, 2016 2:19 am
Forum: Error Reports
Topic: Debug message: invalid request: can't delete default identity
Replies: 5
Views: 1367

Re: Debug message: invalid request: can't delete default identity

Did you get any resolution to these problems? I'm having the same thing now, but with Zimbra Desktop 7.27 and ZCS 8.6.
by mhammett
Wed May 04, 2016 12:57 pm
Forum: Administrators
Topic: Migrate Multi-Server 7.2.7 to 8.6 on new VMs
Replies: 11
Views: 1192

Re: Migrate Multi-Server 7.2.7 to 8.6 on new VMs

Thanks. I wasn't alerted to your response as I lost my subscription preferences during one of the forum migrations.

That's nearly what I did. I'm moving about 1.3M messages from the old platform to the new platform now.
by mhammett
Wed May 04, 2016 12:55 pm
Forum: Administrators
Topic: Missed SNMP configuration
Replies: 3
Views: 1279

Re: Missed SNMP configuration

Does the community know of anyone setting up an agent for LibreNMS or NetXMS?
by mhammett
Wed May 04, 2016 12:14 pm
Forum: General Questions
Topic: An object with that name already exists.
Replies: 2
Views: 1659

Re: An object with that name already exists.

I get that message every time I try to send a new message.
by mhammett
Wed May 04, 2016 12:09 pm
Forum: General Questions
Topic: 7.2.7 won't connect to 8.6
Replies: 2
Views: 2232

7.2.7 won't connect to 8.6

I did the "zmprov mcf +zimbraMailboxdSSLProtocols SSLv2Hello" as mentioned in https://bugzilla.zimbra.com/show_bug.cgi?id=96991 on both of my proxy servers and I'm still getting, "Password may have changed. Please go to edit screen of Account Setup to revalidate settings." I have...
by mhammett
Tue May 03, 2016 1:42 pm
Forum: General Questions
Topic: Roadmap
Replies: 2
Views: 1434

Re: Roadmap

jorgedlcruz wrote:Hello,
We will release a ZD 7.2.8 really soon, and we are currently working on a 7.3.0 with a lot of new stuff, we had some internal meetings and I hope we can share more exciting news really soon, but for now 7.2.8 it's almost here :)

Best regards



Will we see some stability improvements?
by mhammett
Mon May 02, 2016 12:37 pm
Forum: Administrators
Topic: Missed SNMP configuration
Replies: 3
Views: 1279

Missed SNMP configuration

I missed configuring the SNMP package on all of the servers in my multi-server setup. Do I have to re-run the install, then choosing to configure them or is there another way to configure the SNMP stuff after the fact? https://www.zimbra.com/docs/os/8.6.0/multi_server_install/wwhelp/wwhimpl/js/html/...
by mhammett
Mon May 02, 2016 11:40 am
Forum: General Questions
Topic: An object with that name already exists.
Replies: 2
Views: 1659

An object with that name already exists.

The last time I had to blow out Zimbra Desktop and reinstall. As I have 49 accounts setup, I'd rather not take that time. Any ideas? An object with that name already exists. method: [unknown] msg: object with that id already exists: 1073742040 code: mail.ALREADY_EXISTS detail: soap:Sender trace: com...

Go to advanced search