Search found 41 matches

by MeneM
Sat Sep 08, 2007 12:38 pm
Forum: Installation and Upgrade
Topic: [SOLVED] antivirus not running?
Replies: 4
Views: 3359

[SOLVED] antivirus not running?

Dear zimbraI've been having problems with antivirus on my server. The admin console claims it's not on and mails are not being delivered and are in "deferred" status.I'm seeing these lines in the syslog about them: amavis[26200]: (26200-01) (!!)ClamAV-clamd av-scanner FAILED: T...
by MeneM
Mon Jul 09, 2007 3:18 pm
Forum: Installation and Upgrade
Topic: Moving from one Zimbra install to another
Replies: 6
Views: 294

Moving from one Zimbra install to another

[quote user="mmorse"]xen-as long as you have plenty of ram[/QUOTE]Looking at the system requirements I see that 1Gb and 1.5 is enough for testing purposes. What would be suitable for ~10 users?For the rest, thanks! I'll keep the hostname the same until the command works in a future ver...
by MeneM
Mon Jul 09, 2007 6:54 am
Forum: Installation and Upgrade
Topic: Moving from one Zimbra install to another
Replies: 6
Views: 294

Moving from one Zimbra install to another

Hi Again,
I've just learned that installing ISPconfig and Zimbra on the sameserver should not be attempted.
So I will probably go the Xen route. Two virtual Ubuntu servers on one physical machine.
Perhaps someone still has suggestions or better idea's?
by MeneM
Mon Jul 09, 2007 6:42 am
Forum: Installation and Upgrade
Topic: Moving from one Zimbra install to another
Replies: 6
Views: 294

Moving from one Zimbra install to another

Dear all,I've installed an old laptop with the OS version of Zimbra. I made it ready for use, and moved all the old IMAP users to it using imapsync. The family and friends are loving it!The old server will now be reinstalled (using 6.06LTS Ubuntu server edition, just like the laptop.) and everyt...
by MeneM
Tue Sep 13, 2005 8:19 am
Forum: Administrators
Topic: Cool, but did I miss something?
Replies: 6
Views: 1030

Cool, but did I miss something?

Hi,I've seen talk about a Zimbra MAPI as well. In fact in this document. (PDF Alert)It is supposed to get outlook hooked up into zimbra, as well as blackberry servers (Mobile Enterprise Server).Is that meant as a "For instance" or does this "Zimbra MAPI" actually exist somewh...
by MeneM
Tue Sep 13, 2005 4:02 am
Forum: Installation and Upgrade
Topic: Cannot connect to Zimbra after installation
Replies: 35
Views: 4704

Cannot connect to Zimbra after installation

Well gentlemen,
This is weird... I've removed the entire installation using ./install.sh -u, and then reinstalled it.
When I did, everything was ok. Now everything actually works straight out!
Thanks for the help!
by MeneM
Tue Sep 13, 2005 2:53 am
Forum: Installation and Upgrade
Topic: Cannot connect to Zimbra after installation
Replies: 35
Views: 4704

Cannot connect to Zimbra after installation

No error's there I believe:[root@localhost mark]# su - zimbra [zimbra@localhost ~]$ bash -x bin/ldap start + alias 'rm=rm -i' + alias 'cp=cp -i' + alias 'mv=mv -i' + alias 'h=history 40' + alias j=jobs + '[' -f /etc/bashrc ']' + . /etc/bashrc ++ &#...
by MeneM
Mon Sep 12, 2005 3:37 am
Forum: Installation and Upgrade
Topic: Cannot connect to Zimbra after installation
Replies: 35
Views: 4704

Cannot connect to Zimbra after installation

Hello all,I've doen the above things, for instance: the symlinking of files, checking my host file. But i'm still having troubles:Install log: Started slapd: pid ldap_bind: Can't contact LDAP server (-1) ldap_bind: Can't contact LDAP server (-1) ldap_bind: Can't contact LDAP serv...
by MeneM
Fri Sep 09, 2005 2:10 pm
Forum: Installation and Upgrade
Topic: Cannot connect to Zimbra after installation
Replies: 35
Views: 4704

Cannot connect to Zimbra after installation

So far I see the same things as with above posters.[root@localhost tmp]# cat install.log.3718 Preparing packages for installation... zimbra-core-2005.0.0_39.FC3-1_ARMSTRONG Preparing packages for installation... zimbra-ldap-2005.0.0_39.FC3-1_ARMSTRONG Preparing packages for installation... zimbra-mt...
by MeneM
Fri Sep 09, 2005 7:03 am
Forum: Installation and Upgrade
Topic: Cannot connect to Zimbra after installation
Replies: 35
Views: 4704

Cannot connect to Zimbra after installation

I just got a little more info when trying to restart zimbra from the commandline:[root@localhost log]# /etc/init.d/zimbra restart Calling ShutDownRequest (gws.mine.nu)Calling startup (gws.mine.nu)perl /opt/zimbra/zimbramon/zmmon &RESPONSE: (Zimbra::Mon::serviceInfo) host ip 217.149.34.117 name g...

Go to advanced search