Search found 48 matches

by 4211PeterH
Tue Jan 29, 2008 1:51 am
Forum: Migration
Topic: Conversion error in ZCSDominoMigrationWizard-5.0.1_GA_1900.exe stopping migration!
Replies: 5
Views: 450

Conversion error in ZCSDominoMigrationWizard-5.0.1_GA_1900.exe stopping migration!

Would it be possible to make the corrected Domino-migration wizard available for download before 5.0.2_GA is released? It would very much help us since we're simply blocked now..:(
by 4211PeterH
Sun Jan 27, 2008 6:05 am
Forum: Developers
Topic: Question about 5.0.1 NETWORK.
Replies: 16
Views: 830

Question about 5.0.1 NETWORK.

I think a lot of people are looking out for 5.0.2 since there's a lot of annoying little bugs in 5.0.1.. Not to push on anyone, just little bugs that affect our users and thus not making them happy... hmmmm.. :eek:About the skins (and IM): skins look different through different browsers (not new...
by 4211PeterH
Fri Jan 25, 2008 1:15 am
Forum: Migration
Topic: Conversion error in ZCSDominoMigrationWizard-5.0.1_GA_1900.exe stopping migration!
Replies: 5
Views: 450

Conversion error in ZCSDominoMigrationWizard-5.0.1_GA_1900.exe stopping migration!

The new wizard does not convert message-subjects correctly, aka, they remain empty. This renders the history of a converted mailbox useless since conversations cannot be identified and searchresults become almost unreadable. When will this be corrected?? We're in the middle of migrating our cust...
by 4211PeterH
Thu Jan 24, 2008 6:44 am
Forum: Administrators
Topic: Howto Clean up GAL entries?
Replies: 13
Views: 890

Howto Clean up GAL entries?

to add to previous post: address pops up, also after clearing client-browser-cache.
by 4211PeterH
Thu Jan 24, 2008 6:41 am
Forum: Administrators
Topic: Howto Clean up GAL entries?
Replies: 13
Views: 890

Howto Clean up GAL entries?

Noticed this exact same behaviour accidently today whilst first cleaning up my personal-address book (merging/deleting entries) and then a couple of hours later a 'wrong' entries pop's up in the autolookup addressfield whilst composing a new message. Indicates maybe somekind of server- o...
by 4211PeterH
Thu Jan 24, 2008 12:55 am
Forum: Migration
Topic: Error with ZCSDominoMigrationWizard-5.0.0_GA_1862
Replies: 15
Views: 1003

Error with ZCSDominoMigrationWizard-5.0.0_GA_1862

I use the domino-import wizards a lot.. Noticed this behaviour whilst using the 4.5.10-wizard against Zimbra5.0.1. (testing this because of conversion bug which leaves subjects on imported messages blank (:mad:) So: are you using the same import-wizard version as zimbra version? Second: on resolving...
by 4211PeterH
Mon Jan 21, 2008 4:14 pm
Forum: Administrators
Topic: more Sites not visible
Replies: 7
Views: 455

more Sites not visible

Meanwhile you can 'hack' your specific language file on your server and make the textlenght for the labels in bar 'adequate' so the arrows become visible again.

:cool:
by 4211PeterH
Mon Jan 21, 2008 3:43 pm
Forum: Zimbra Connector for Outlook
Topic: Outlook Addressbook/Contacts - With Categories
Replies: 2
Views: 271

Outlook Addressbook/Contacts - With Categories

Read the documentation that comes with the connector. The issue you mention is described as is a workaround/solution for it.

cheers,

Peter
by 4211PeterH
Sun Jan 20, 2008 3:02 pm
Forum: Administrators
Topic: [SOLVED] LDAP / slapd - Database environment corrupt (Issue & Solution)
Replies: 23
Views: 7825

[SOLVED] LDAP / slapd - Database environment corrupt (Issue & Solution)

ok, so it was the full-backup I ran right after the upgrade as per the instructions... could have figured that out before..:o

Now moved backup location to other mount via global settings=>backup/restore=>backup location.
Maybe this helps someone else in the future :cool:

Go to advanced search