Search found 84 matches

by sshgz
Fri Nov 25, 2005 12:45 am
Forum: Users
Topic: Can't log on
Replies: 1
Views: 338

Can't log on

I stop mailbox and mta service on a server, then i can't log on.

How can i do?
by sshgz
Wed Nov 23, 2005 7:32 pm
Forum: Users
Topic: Some problems for Zimbra M2
Replies: 0
Views: 250

Some problems for Zimbra M2

Today i test some function of the zimbra M2, find some problems. I hope someone could tell me the answer. Thank you very much.1.Sometime when i delete a "Tag",show error : name - TypeError message - 'this.msgs' 为空或不是&#23545...
by sshgz
Wed Nov 23, 2005 7:28 pm
Forum: Users
Topic: Is this a bug?
Replies: 2
Views: 397

Is this a bug?

[quote user="14319KevinH"]Our current checking is too restrictive, so yes it's a bug.[/QUOTE]
This is OK in M1 , but not OK in M2.
by sshgz
Tue Nov 22, 2005 8:49 am
Forum: Users
Topic: Is this a bug?
Replies: 2
Views: 397

Is this a bug?

When i added a new account , found the "Last Name" or "Display Name" can't use chinese!
by sshgz
Tue Nov 22, 2005 3:38 am
Forum: Installation and Upgrade
Topic: Some ERROR!
Replies: 2
Views: 316

Some ERROR!

[quote user="14319KevinH"]You need to use the full domain. Try sending like admin@domain[/QUOTE]Thank you very much. 1、 I have set the host name "localhost.localdomain" and use the full domain "localhost.localdomain", and install Zimbra again. 2、 T...
by sshgz
Mon Nov 21, 2005 9:04 am
Forum: Installation and Upgrade
Topic: Some ERROR!
Replies: 2
Views: 316

Some ERROR!

I have installed zcs-3.0.0_M2_740.RHEL4, no error show.When i see the status,i find then Logger SNMP is Stopped,why?When i add a account and type a new account name ,error show : "Value did not match valid values.".When i send a email myself("admin";),error show: "The follow...
by sshgz
Mon Nov 14, 2005 6:32 pm
Forum: Users
Topic: Can not send email!
Replies: 10
Views: 1536

Can not send email!

[quote user="14319KevinH"]Looks like LDAP is not running. Are there any errors in your /tmp/install.log ? This may help us figure out the problem.[/QUOTE]
Here is the install log file :

install.log.txt

by sshgz
Mon Nov 14, 2005 9:34 am
Forum: Installation and Upgrade
Topic: Install error
Replies: 2
Views: 334

Install error

[quote user="sshgz"]I have install Zimbra in RHEL4, when i start the Zimbra server, i find the mailbox and snmp status is Stopped. All status is : [zimbra@mail bin]$ ./zmcontrol start Calling start (mail.boc-fs.com) perl ./zmmon RESPONSE: (Zimbra::Mon::serviceInfo) antispam status Running ...
by sshgz
Mon Nov 14, 2005 8:23 am
Forum: Installation and Upgrade
Topic: Install error
Replies: 2
Views: 334

Install error

I have install Zimbra in RHEL4, when i start the Zimbra server, i find the mailbox and snmp status is Stopped. All status is : [zimbra@mail bin]$ ./zmcontrol start Calling start (mail.boc-fs.com) perl ./zmmon RESPONSE: (Zimbra::Mon::serviceInfo) antispam status Running antivirus status Running ldap ...
by sshgz
Mon Nov 14, 2005 3:19 am
Forum: Installation and Upgrade
Topic: About the DNS ...
Replies: 3
Views: 417

About the DNS ...

[quote user="14319KevinH"]Yes. You just need to run a local instance of bind/named for DNS support. Also won't be able to send mail out since that requires internet access to relay the mail.[/QUOTE]Thank you.If i send a local email to the local mailbox, i think the email don't pass...

Go to advanced search