Search found 263 matches

by tgx
Tue Sep 21, 2010 4:04 pm
Forum: Administrators
Topic: Accessing Contact 'notes' field using Mobile
Replies: 8
Views: 596

Accessing Contact 'notes' field using Mobile

Bug 50912 – "Notes" Field of Contact is not exposed in web client
by tgx
Thu Sep 16, 2010 4:45 pm
Forum: Administrators
Topic: Accessing Contact 'notes' field using Mobile
Replies: 8
Views: 596

Accessing Contact 'notes' field using Mobile

[quote user="10330phoenix"]You should upgrade to the latest release of Zimbra.[/QUOTE]Looks the same to me in 6.0.8Release 6.0.8_GA_2661.RHEL5_20100820021155 CentOS5 NETWORK edition.I have many many servers, virtual and actual. The box I am testing here is a VM that I created and installed...
by tgx
Tue Sep 14, 2010 2:58 pm
Forum: Administrators
Topic: Accessing Contact 'notes' field using Mobile
Replies: 8
Views: 596

Accessing Contact 'notes' field using Mobile

Actually I am testing against the online demo at the moment using an iPhone and the web client.

Would be nice if the notes field was below the home, along with other defined fields.

photo.jpg

by tgx
Tue Sep 14, 2010 2:38 pm
Forum: Administrators
Topic: Accessing Contact 'notes' field using Mobile
Replies: 8
Views: 596

Accessing Contact 'notes' field using Mobile

Is there a way in the Addressbook Contacts to view the 'Notes' or 'Birthday'' fields when accessing via a mobile phone? If not, I am going to request that it be added. I have some sales people that would like to use Zimbra in place of stand alone CRM software so they can utilize ...
by tgx
Mon Jun 28, 2010 1:37 pm
Forum: Administrators
Topic: Unreadable attachments
Replies: 0
Views: 134

Unreadable attachments

I have a user that is receiving attachments from a large global shipping company that are unreadable. My attempts at resolving the issue with them are really going nowhere. I know the problem is happening because their payment processing system is undergoing some sort of conversion process in which ...
by tgx
Tue Jun 01, 2010 2:09 pm
Forum: Administrators
Topic: Problem with 7bit attachement.
Replies: 0
Views: 151

Problem with 7bit attachement.

I have a user receiving email attachments in 7-bit encoding. The comapny sending them shall remain nameless, but when received, and subsequently read, or forwarded will cause a 500 server error or other SOAP problems. I have sent them a request to stop sending UTF-7, but aside from that is there any...
by tgx
Fri Apr 30, 2010 12:02 pm
Forum: Administrators
Topic: [SOLVED] Logger problems after upgrade 5.0.9 to 6.0.6
Replies: 5
Views: 507

[SOLVED] Logger problems after upgrade 5.0.9 to 6.0.6

You are the man. :DI should mention that the issues and findings I had made were verbatim as to what you indicated, however, I was at a loss as to where to begin to fix it. Your solution was spot on. To others if you have problems with zmstats after the above procedure, do a zmstatctl stop, wait a m...
by tgx
Fri Apr 30, 2010 11:25 am
Forum: Installation and Upgrade
Topic: [SOLVED] Still working on broken logger.
Replies: 2
Views: 336

[SOLVED] Still working on broken logger.

[quote user="1215vavai"]Hi Tgx,Did you solve your problem ? I'm facing same problem, zcs 6.0.6 on SLES 10 32 bit. Actually, zcs 6.0.6 working successfully on SLES 11 64 bit.[/QUOTE]No. It is still broken. Mine is also 32bit. I have disabled the logger. In the past I've had to run w...
by tgx
Fri Apr 30, 2010 10:48 am
Forum: Administrators
Topic: Migration from 5.0.9 to 6.0.6
Replies: 4
Views: 332

Migration from 5.0.9 to 6.0.6

FWIW, I've had issues with AV/SPAM blocking all inbound emails and also the stats and logger being broken after 5.0.9 to 6.0.6. YMMV.

Go to advanced search