Search found 179 matches

by kirme3
Thu Jul 26, 2007 10:34 pm
Forum: Administrators
Topic: Error with sending email from web interface
Replies: 3
Views: 331

Error with sending email from web interface

Is that user from your contact list?
I believe the format is incorrect for the account, and the first "man" needs to be in quotes...like this:

"man"
Everytime I have something pulled from my GAL or contacts, it has the quotes.
by kirme3
Thu Jul 26, 2007 10:27 pm
Forum: Administrators
Topic: restore single mail folder for account?
Replies: 9
Views: 694

restore single mail folder for account?

Not sure if the restore wipes the mailbox completely, but what I usually do is restore to a second account and then imapsync the folder to the correct account. When all is done, I delete the restored account.
by kirme3
Thu Jul 26, 2007 8:16 am
Forum: Administrators
Topic: 2nd server redirects to the master on login
Replies: 6
Views: 799

2nd server redirects to the master on login

When you login, the web client redirects your browser to whatever mailbox server your account is on, in this case I am guessing it's the first one. That is why you get the browser redirect.
As for the kmail setup, did you set up your zimbra servers to use perdition?
by kirme3
Wed Jul 25, 2007 8:42 am
Forum: Administrators
Topic: 1 message per mailstore?
Replies: 3
Views: 390

1 message per mailstore?

It doesn't make a difference for me, it was just something I noticed and thought I would ask. The only reason I checked in the first place was because my boss wanted me to be sure that is how it worked. Thanks for the info.
by kirme3
Tue Jul 24, 2007 2:40 pm
Forum: Administrators
Topic: 1 message per mailstore?
Replies: 3
Views: 390

1 message per mailstore?

I have been playing around with the distribution list options for Zimbra and I ran across something that confused me. We are going to set up a list with 1000's of accounts in it(testing seems to be working just fine for it so far). We are wanting to use this to minimize the number of messages on...
by kirme3
Mon Jul 09, 2007 9:18 pm
Forum: Administrators
Topic: zimbraAdmin never stops "Loading"
Replies: 9
Views: 812

zimbraAdmin never stops "Loading"

I had an issue like this after an upgrade, I had to clear the server cache:
su - zimbra

tomcat stop

find /opt/zimbra/tomcat/work -type f -exec rm {};

tomcat start
That's the command for OS X, not sure about other OS's.
by kirme3
Mon Jul 02, 2007 10:35 am
Forum: Migration
Topic: Migration from Exchange to Zimbra question
Replies: 2
Views: 312

Migration from Exchange to Zimbra question

We use the subdomain setup that you described for our Exchange users. Essentially, our primary mail system is Zimbra and Exchange is the "other" system we are moving away from. The Exchange domain is the subdomain for us, so we just have users that are still on Exchange set up a forward fr...
by kirme3
Thu Jun 28, 2007 4:56 pm
Forum: Administrators
Topic: slapd.conf and ldap permission question
Replies: 1
Views: 142

slapd.conf and ldap permission question

I am working on creating a web site that will perform an ldapsearch against our ldap replica of zimbra. One of the attributes I need access to read is zimbraLastLogonTimestamp.Is there any reason, besides it being reset during an upgrade, to not allow read access to zimbraLastLogonTimestamp in slapd...
by kirme3
Wed Jun 27, 2007 2:33 pm
Forum: Administrators
Topic: Placing ALL user account data on external storage?
Replies: 4
Views: 394

Placing ALL user account data on external storage?

you're going to want /opt/zimbra/redolog also
And possibly /opt/zimbra/conf
by kirme3
Thu Jun 21, 2007 4:10 pm
Forum: Administrators
Topic: [SOLVED] How to force zmprov to create accounts on a specific server
Replies: 6
Views: 1407

[SOLVED] How to force zmprov to create accounts on a specific server

Have you tried:
zmprov ca account@domain.com password zimbraMailHost hostname etc....
?

Go to advanced search