Search found 103 matches

by 1739miguel
Fri Oct 02, 2009 8:23 am
Forum: Administrators
Topic: ZCS 6.0.1 Zimlets that doesn't work anymore
Replies: 53
Views: 5031

ZCS 6.0.1 Zimlets that doesn't work anymore

I found my problem of 'Social' tab not appearing was related to the default language on the client. I was using a customized 'portuguese' language, selecting any other language the tab appears. It's strange why only on pt_PT language this happens.. If I replace any other language...
by 1739miguel
Wed Sep 30, 2009 11:37 am
Forum: Administrators
Topic: ZCS 6.0.1 Zimlets that doesn't work anymore
Replies: 53
Views: 5031

ZCS 6.0.1 Zimlets that doesn't work anymore

I'm using zcs-NETWORK-6.0.1_GA_1817.RHEL4.20090911151028
Thanks,
Miguel
by 1739miguel
Wed Sep 30, 2009 10:20 am
Forum: Administrators
Topic: ZCS 6.0.1 Zimlets that doesn't work anymore
Replies: 53
Views: 5031

ZCS 6.0.1 Zimlets that doesn't work anymore

Hi rrao,I followed your instructions,1. See if you have turned it ON (preferences > Zimlet) 2. Disable all other Zimlets except this one 3. If you have firebug, see if its throwing any issue 4. Open your Zimbra in developer/debug mode by adding ?dev=1 to your Zimbra url and see if it shows upbut it ...
by 1739miguel
Wed Sep 30, 2009 9:52 am
Forum: Administrators
Topic: ZCS 6.0.1 Zimlets that doesn't work anymore
Replies: 53
Views: 5031

ZCS 6.0.1 Zimlets that doesn't work anymore

Hi rrao,
I installed it, as usually with other zimlets. With this one you provided the 'Social' tab doesn't appear. Tested with various browsers,
Thanks,
Miguel
by 1739miguel
Wed Sep 30, 2009 8:45 am
Forum: Administrators
Topic: ZCS 6.0.1 Zimlets that doesn't work anymore
Replies: 53
Views: 5031

ZCS 6.0.1 Zimlets that doesn't work anymore

Zimbra Social doesn't work here
I get the following error clicking on "Social" tab:
C[1] is undefined
Where can we get the latest version of the zimlet?
Thanks
by 1739miguel
Wed Sep 09, 2009 8:50 am
Forum: Administrators
Topic: Zimbra 6 and "Request read recipient"
Replies: 9
Views: 694

Zimbra 6 and "Request read recipient"

Waiting for the answers too.. Bug?
by 1739miguel
Fri May 15, 2009 6:26 am
Forum: Mobility
Topic: [SOLVED] Can't sync contacts with Nokia devices! - urgent
Replies: 6
Views: 761

[SOLVED] Can't sync contacts with Nokia devices! - urgent

5.0.16 Network Edition solved my problems. Seemed to be an issue with recent nokia client versions
by 1739miguel
Mon May 04, 2009 12:38 pm
Forum: Administrators
Topic: clamav problems after nightly backups
Replies: 3
Views: 478

clamav problems after nightly backups

Same issue here.. I've seen it happening both on Ubuntu or rhel 4x (ose or network edition) :mad:
by 1739miguel
Fri Apr 24, 2009 11:21 am
Forum: Mobility
Topic: [SOLVED] Can't sync contacts with Nokia devices! - urgent
Replies: 6
Views: 761

[SOLVED] Can't sync contacts with Nokia devices! - urgent

Same behaviour against a server with zcs-NETWORK-5.0.15_GA_2851.UBUNTU8.20090310180525
I noticied that if there are no contacts on server it syncs them from the phone to the server ok! If there are contacts on server and none on phone it fails the sync!
Sometimes sync hangs on calendar sync also.
by 1739miguel
Fri Apr 24, 2009 10:10 am
Forum: Mobility
Topic: [SOLVED] Can't sync contacts with Nokia devices! - urgent
Replies: 6
Views: 761

[SOLVED] Can't sync contacts with Nokia devices! - urgent

We can't sync his contacts with Nokia e71 neither Nokia e65. I guess it doesn't work with other nokia devices also. Calendar and e-mail syncs fine, but when contacts sync starts a "system error" is shown on mail for exchange (last version installed on both devices, tried with older...

Go to advanced search