Search found 121 matches

by nfear24
Wed Jan 28, 2009 12:57 pm
Forum: General Questions
Topic: Three pane Vertical View?
Replies: 5
Views: 743

Three pane Vertical View?

Is it possible to have a 3 pane vertical view since widescreens are so common today. Here is a mock up pic of it someone posted.
 http://bugzilla.zimbra.com/attachment.cgi?id=13597 />
Will this feature be coming soon? Or am I overlooking it somewhere?
Thanks
by nfear24
Tue Aug 26, 2008 11:24 pm
Forum: Migration
Topic: Move from Ubuntu 6.06 to 8.04
Replies: 10
Views: 976

Move from Ubuntu 6.06 to 8.04

I will also be following this one.
by nfear24
Sun Jan 13, 2008 11:29 am
Forum: Administrators
Topic: [SOLVED] Help! Cant send or recieve email anymore.
Replies: 4
Views: 389

[SOLVED] Help! Cant send or recieve email anymore.

The problem started when I had 5.0. I first backed up then installed the update to 5.01. Still didnt work. Then I noticed the Certificates had expired. So I fixed that and now it works. But the adminUI certificate doesnt work to install new ones.
Thanks
by nfear24
Sun Jan 13, 2008 4:48 am
Forum: Administrators
Topic: [SOLVED] Help! Cant send or recieve email anymore.
Replies: 4
Views: 389

[SOLVED] Help! Cant send or recieve email anymore.

Im back up and working again. This solved the problem.(a) cd /opt/zimbra/ssl; mkdir bak; mv * bak (b) Kill the CA Cert in LDAP via an ldapmodify operation on cn=config,cn=zimbra(c) run /opt/zimbra/bin/zmcertmgr createca (d) run /opt/zimbra/bin/zmcertmgr deployca (e) run /opt/zimbra/bin/zmcertmgr ins...
by nfear24
Sun Jan 13, 2008 4:31 am
Forum: Administrators
Topic: [SOLVED] Help! Cant send or recieve email anymore.
Replies: 4
Views: 389

[SOLVED] Help! Cant send or recieve email anymore.

I notice my certificates have expired. How do I update them with new ones.
The web admin doesnt work for doing this either.
by nfear24
Sun Jan 13, 2008 3:41 am
Forum: Administrators
Topic: [SOLVED] Help! Cant send or recieve email anymore.
Replies: 4
Views: 389

[SOLVED] Help! Cant send or recieve email anymore.

Today I noticed I couldnt send email. Then I noticed wasnt getting any either. I have been running 5.0 FOSS since realease and no problems. I didnt change or touch anything. Everything says its running fine in the admin page and in the zmcontrol status. Tried restarting and booting. nothing fixes it...
by nfear24
Fri Dec 28, 2007 7:13 pm
Forum: Administrators
Topic: Mail Queues: Server Error Encountered?
Replies: 14
Views: 1416

Mail Queues: Server Error Encountered?

[quote user="mmorse"]Ok so run through steps 1-6, (from my first post in this thread) then at the test do you get prompted for a password or not?[/QUOTE]Thanks for all your help. Queues are working again. When running through the steps you listed. I do get prompted for a password. (I notic...
by nfear24
Fri Dec 28, 2007 5:51 pm
Forum: Administrators
Topic: Mail Queues: Server Error Encountered?
Replies: 14
Views: 1416

Mail Queues: Server Error Encountered?

[quote user="mmorse"]BTW I'm kinda interested in the outputs of: & I was just glancing at Bug 22822 - proxy port issues on upgrade > Bug 22449 - avoid imap port conflicts during upgrades[/QUOTE] This: zmprov gs server.domain.com | grep zimbraServiceGives me this: zimbraServiceEnabl...
by nfear24
Thu Dec 27, 2007 11:54 pm
Forum: Administrators
Topic: Mail Queues: Server Error Encountered?
Replies: 14
Views: 1416

Mail Queues: Server Error Encountered?

[quote user="mmorse"]Just saw your edit & made one of my own - you're missing the server in there, I just assumed you would put it:[/QUOTE]Yep I realized that too. This is what I get now. zmprov -l ms server.domain.com zimbraImapProxyBindPort 7143 zimbraImapSSLProxyBindPort 7993ERR...
by nfear24
Thu Dec 27, 2007 11:39 pm
Forum: Administrators
Topic: Mail Queues: Server Error Encountered?
Replies: 14
Views: 1416

Mail Queues: Server Error Encountered?

[quote user="mmorse"]Single server install right? (No proxy?)Correct. Single server install, No prozy.This returns the error below. zmprov ms server.domain.com zimbraImapSSLProxyBindPort 7993ERROR: service.INVALID_REQUEST (invalid request: port 143 conflict between zimbraImapBindPort and z...

Go to advanced search