Search found 105 matches

by ferra
Wed Aug 02, 2017 1:49 pm
Forum: Zimbra Connector for Outlook
Topic: changing server
Replies: 4
Views: 1471

Re: changing server

Ok thanks. I don't have yet an account on the support portal but I have sent an email. Waiting for good news!
by ferra
Wed Aug 02, 2017 1:01 pm
Forum: Zimbra Connector for Outlook
Topic: changing server
Replies: 4
Views: 1471

Re: changing server

Hi Jorge,

Thanks. Where do I open a support ticket? Since I'm new as an oficial zimbra partner. I sent an email in the partner area (Zimbra partner portal support). Is this the right place?
by ferra
Wed Aug 02, 2017 10:46 am
Forum: Zimbra Connector for Outlook
Topic: changing server
Replies: 4
Views: 1471

changing server

I'm running Zimbra NE 8.6. I install a new VM with NE 8.7.11, did a backup & restore. For the outlook connector do I need to create a new profile for Outlook? Outlook does not connect with the new server, with denied permission. If I create a new outlook profile it works with the new server. Do ...
by ferra
Sun Nov 06, 2016 10:22 pm
Forum: Installation and Upgrade
Topic: Upgd from 8.7.0 to 8.7.1 GUI Status
Replies: 9
Views: 2738

Re: Upgd from 8.7.0 to 8.7.1 GUI Status

Everything looks in the right place, but cannot find the mistake. This upgrade should be easier.
by ferra
Fri Nov 04, 2016 11:29 pm
Forum: Installation and Upgrade
Topic: Upgd from 8.7.0 to 8.7.1 GUI Status
Replies: 9
Views: 2738

Re: Upgd from 8.7.0 to 8.7.1 GUI Status

ok, [ sudoers.d]# ls -l total 24 -r--r----- 1 root root 28 Oct 25 09:56 01_zimbra -r--r----- 1 root root 53 Oct 25 09:56 02_zimbra-core -r--r----- 1 root root 49 Oct 25 10:57 02_zimbra-ldap -r--r----- 1 root root 482 Oct 25 10:03 02_zimbra-mta -r--r----- 1 root root 51 Oct 25 10:57 02_zimbra-proxy -...
by ferra
Fri Nov 04, 2016 5:59 pm
Forum: Installation and Upgrade
Topic: Upgd from 8.7.0 to 8.7.1 GUI Status
Replies: 9
Views: 2738

Re: Upgd from 8.7.0 to 8.7.1 GUI Status

well I think I did wrong. zmcontrol status amavis Running antispam Running antivirus Running ldap Running logger Running mailbox Stopped zmmailboxdctl is not running. memcached Running mta Running opendkim Running proxy Running service webapp Stopped zmmailboxdctl is not running. snmp Running spell ...
by ferra
Fri Nov 04, 2016 5:25 pm
Forum: Installation and Upgrade
Topic: Upgd from 8.7.0 to 8.7.1 GUI Status
Replies: 9
Views: 2738

Re: Upgd from 8.7.0 to 8.7.1 GUI Status

Running grep STATUS /var/log/zimbra-stats.log I can see all the entries showing the services are running Cron is running: root 656 0.0 0.0 126328 492 ? Ss Nov01 0:00 /usr/sbin/crond -n In /var/spool/cron/zimbra: 00,10,20,30,40,50 * * * * /opt/zimbra/libexec/zmlogprocess > /tmp/logprocess.out 2>&...
by ferra
Thu Nov 03, 2016 10:15 pm
Forum: Installation and Upgrade
Topic: Upgd from 8.7.0 to 8.7.1 GUI Status
Replies: 9
Views: 2738

Upgd from 8.7.0 to 8.7.1 GUI Status

I upgrade from 8.7.0 (CentOS Linux release 7.2.1511 (Core)) to 8.7.1, with no error:
Release 8.7.1_GA_1670.RHEL7_64_20161025045328 RHEL7_64 FOSS edition

zmcontrol status show all services running (CLI)
but in the console (GUI) all the services are marked red.
I can send emails.

Any idea?
by ferra
Thu Oct 20, 2016 3:48 pm
Forum: Zimbra Connector for Outlook
Topic: ZCO GAL sync not working after upgrade to 8.7
Replies: 13
Views: 7802

Re: ZCO GAL sync not working after upgrade to 8.7

Yes read the bug report, but was not able to make it work
by ferra
Wed Oct 19, 2016 11:09 am
Forum: Zimbra Connector for Outlook
Topic: ZCO GAL sync not working after upgrade to 8.7
Replies: 13
Views: 7802

Re: ZCO GAL sync not working after upgrade to 8.7

I'm facing the same problem. I'm using Zimbra 8.7 with internal GAL and External GAL from AD Cannot connect Outlook 2010 to Zimbra GAL using LDAP: My configuration on Outlook LDAP: Server: server.domain.tld user name: uid=username,ou=people,dc=domain,dc=tld SPA selected Port: 636 Use SSL am I doing ...

Go to advanced search