Search found 174 matches

by bbarrons
Thu Jan 24, 2008 12:08 am
Forum: Administrators
Topic: security protocol not enabled
Replies: 4
Views: 542

security protocol not enabled

I ended up reinstalling zimbra after checking my dns and making sure it was running right. After the install everything was running fine. I think it must have had something to do with CA......
by bbarrons
Wed Jan 23, 2008 10:23 am
Forum: Administrators
Topic: security protocol not enabled
Replies: 4
Views: 542

security protocol not enabled

I enabled all the protocols on FF as suggested and that didnt work.

I went to the server and also tried to access the admin panel and got the same message.

other thoughts?

Bill
by bbarrons
Wed Jan 23, 2008 10:05 am
Forum: Administrators
Topic: security protocol not enabled
Replies: 4
Views: 542

security protocol not enabled

I also get the same error when I use thunderbird to access the mail server.

Which log should I look at?

It must have been something that changed when bind updated?

Bill
by bbarrons
Wed Jan 23, 2008 9:19 am
Forum: Administrators
Topic: security protocol not enabled
Replies: 4
Views: 542

security protocol not enabled

Hi everyone, I have been testing zimbra for the past few weeks as a home server. I wanted to get familiar with it before I installed it as an email server at a private school. I was able to install it in ubuntu 6.10 and got it running fine until this morning. when I try to access it thru fire fox I ...

Go to advanced search