Search found 46 matches

by 4610silbro
Wed Jun 17, 2009 10:05 am
Forum: Administrators
Topic: Zimbra Backup is missing some things
Replies: 0
Views: 121

Zimbra Backup is missing some things

Hi all,I had a problem with upgrading zimbra so I decided to reinstall zimbra with the newest zimbra version and the newest supported ubuntu. This all went well. I then made a fullbackup of the exisiting zimbra and sent the full backup via scp to the other server. I then made a script that restored ...
by 4610silbro
Tue Apr 14, 2009 10:28 am
Forum: Installation and Upgrade
Topic: Upgrade Failure
Replies: 9
Views: 893

Upgrade Failure

Does anyone else have a clue where the installation could have failed? I tried to switch the MTA. Nothing really similar like this worked for me... :(
by 4610silbro
Tue Apr 07, 2009 7:10 am
Forum: Installation and Upgrade
Topic: Upgrade Failure
Replies: 9
Views: 893

Upgrade Failure

Weird, I didn't get an E-Mail update on this forum entry :) I will try this and post back as soon as possible in hopes this thread can be marked as solved ;)Edit:To be honest I can't follow what you quiet did. We only have 2 stores by the zimbra webinterface. Index and Store. those are both ...
by 4610silbro
Wed Apr 01, 2009 8:09 am
Forum: Installation and Upgrade
Topic: Upgrade Failure
Replies: 9
Views: 893

Upgrade Failure

I allocated 2048 MB of RAM. I've also had the thought, that this could be causing a problem because I read a Forum entry where a person had problems because he obviously didn't allocate enough RAM. Shouldn't 2gigabytes be sufficient?
by 4610silbro
Wed Apr 01, 2009 7:24 am
Forum: Installation and Upgrade
Topic: Upgrade Failure
Replies: 9
Views: 893

Upgrade Failure

zmcontrol -v:Release 5.0.15_GA_2851.UBUNTU6 UBUNTU6 NETWORK editionzmcontrol status: antivirus Running imapproxy Running ldap Running logger Running mailbox Running mta Running spell Running stats Running I couldn't find zimbra.log ( I searched for the file --> find / zimbra.log and didn't g...
by 4610silbro
Tue Mar 31, 2009 10:15 am
Forum: Installation and Upgrade
Topic: Upgrade Failure
Replies: 9
Views: 893

Upgrade Failure

ah, I somehow overlooked that after I got the zimbra version information from the "help --> about zimbra version" buttons
I'll post the logfiles (or attach) them tomorrow, since I don't have the possibility today.
by 4610silbro
Mon Mar 30, 2009 7:10 am
Forum: Installation and Upgrade
Topic: Upgrade Failure
Replies: 9
Views: 893

Upgrade Failure

Hi I'm using the Ubuntu 6.06 32 bit Server Edition. I had version 5.0.10 and wanted to upgrade to version 5.0.15. The first time I tried to update everything should have gone well. All services were running according to the Online Status and the one I called via ssh. I couldn't receive Mail ...
by 4610silbro
Fri Dec 05, 2008 3:59 pm
Forum: Administrators
Topic: [SOLVED] Mailbox restore restores to the wrong date
Replies: 2
Views: 193

[SOLVED] Mailbox restore restores to the wrong date

Ah ok good to know, thank you. I thought the system is a bit messed up ;)
I found another workaround for this. What I did is go into the accounts.xml and change the fullbackupdate to what it was. That did it for me this time :)
by 4610silbro
Fri Dec 05, 2008 7:24 am
Forum: Administrators
Topic: [SOLVED] Mailbox restore restores to the wrong date
Replies: 2
Views: 193

[SOLVED] Mailbox restore restores to the wrong date

Dear Zimbra Admins/Developers!I have a problem with restoring a mailbox. I'm using the following:Zimbra version--> 5.0.9_GA_2533.UBUNTU6.NETWORK 14. Aug 2008 Ubuntu version--> 2.6.15-51-serverProblem:The problem is that when I want to restore the mailbox to the date 23 September 08 the mails sta...
by 4610silbro
Mon Nov 24, 2008 7:58 am
Forum: Administrators
Topic: How to reinstall zimlets ?
Replies: 10
Views: 641

How to reinstall zimlets ?

@Bill
Yes it shows up in the interface as an installed Zimlet. This is why I'm going crazy ;)

Go to advanced search