Search found 69 matches

by sadams@bigrocksports.com
Wed Mar 24, 2010 3:47 pm
Forum: Administrators
Topic: Zimbra blocking valid email
Replies: 1
Views: 288

Zimbra blocking valid email

ZCS 6.0.4I have a Zimbra user trying to send a Power Point attachment (*.ppt extension) to internal users. Zimbra is blocking it with the message below. It is not a virus. Any suggestion on how to stop this from being blocked?Also, I sent the attachment from my Zimbra account to hotmail and yahoo an...
by sadams@bigrocksports.com
Wed Jan 27, 2010 9:11 am
Forum: Administrators
Topic: Implementing system wide mandatory signatures feature
Replies: 9
Views: 864

Implementing system wide mandatory signatures feature

I agree with your comments, Dirk. But our "legal" department requires this. I can't change it. Is there any other way to get around the one long line signature using this new method? I would rather not revert back to the altermime method.
by sadams@bigrocksports.com
Wed Jan 27, 2010 7:04 am
Forum: Administrators
Topic: Implementing system wide mandatory signatures feature
Replies: 9
Views: 864

Implementing system wide mandatory signatures feature

Thanks for the reply. I was able to run the command to pull in my old disclaimer files. However, now my signatures are one very long line. To overcome this with the altermime method, I used hard returns at the end of each line. Any advice on how to get the signatures to format correctly using the ne...
by sadams@bigrocksports.com
Mon Jan 25, 2010 3:49 pm
Forum: Administrators
Topic: Requests to use personal mobile devices to access corporate email
Replies: 5
Views: 438

Requests to use personal mobile devices to access corporate email

Recently, our IT department has received a significant increase in requests to use personal mobile devices to access email on our system. Typically, we leave it up to the department head of the person making the requests, then we grant access if approved. I need to come up with a formal policy. One ...
by sadams@bigrocksports.com
Mon Jan 25, 2010 3:45 pm
Forum: Administrators
Topic: [SOLVED] Mobile sync not working after upgrade from 6.0.2 to 6.0.4
Replies: 2
Views: 317

[SOLVED] Mobile sync not working after upgrade from 6.0.2 to 6.0.4

Problem solved. SSL cert did not install during upgrade. Reinstalled it manually and no everyone is syncing again.
by sadams@bigrocksports.com
Mon Jan 25, 2010 11:19 am
Forum: Administrators
Topic: [SOLVED] Mobile sync not working after upgrade from 6.0.2 to 6.0.4
Replies: 2
Views: 317

[SOLVED] Mobile sync not working after upgrade from 6.0.2 to 6.0.4

I have a mixture of MotoQ, Droid, and iPhones in our organization. After upgrading us from 6.0.2 to 6.0.4 this weekend, our 8 MotoQ phones no longer sync. I use a variation of the instructions here to setup MotoQ's:Mobile Device Setup - Zimbra :: WikiThese have worked for years using this method...
by sadams@bigrocksports.com
Sun Jan 24, 2010 12:32 pm
Forum: Administrators
Topic: Implementing system wide mandatory signatures feature
Replies: 9
Views: 864

Implementing system wide mandatory signatures feature

I just upgraded to 6.0.4 and would like to implement this new feature. In the past, I was using the altermime method; which was a pain to re-implement after every upgrade. I am confused trying to follow the directions on turning the new feature. I typed the following:"zmprov mcf zimbraDomainMan...
by sadams@bigrocksports.com
Wed Nov 18, 2009 12:58 pm
Forum: Administrators
Topic: Backup confusion
Replies: 2
Views: 270

Backup confusion

That was it, thank you.
by sadams@bigrocksports.com
Wed Nov 18, 2009 7:54 am
Forum: Administrators
Topic: Backup confusion
Replies: 2
Views: 270

Backup confusion

Running 6.0.2 on RHEL5 64-bitI have the following setup in cron for backups: 0 0 * * * /opt/zimbra/bin/zmbackup -del 7d 30 0 * * 6 /opt/zimbra/bin/zmbackup -f -z -a all 30 0 * * 0-5 /opt/zimbra/bin/zmbackup -i -z -a all However, it looks like I am getting full backups randomly throughout the week./o...
by sadams@bigrocksports.com
Wed Oct 28, 2009 3:22 pm
Forum: Zimbra Connector for Blackberry
Topic: BB only receives mail after sending
Replies: 2
Views: 378

BB only receives mail after sending

I went through all the steps and all phones would still not receive new messages until they sent one out first. I ended up deleting an account from the BES Manager, re-adding and re-provisioning it, now that account works fine. I guess I will have to to this for the rest of my BB users. A pain, but ...

Go to advanced search