Search found 32 matches

by MightyGorilla
Wed Nov 09, 2016 3:17 pm
Forum: General Questions
Topic: Configure Backups broken?
Replies: 4
Views: 1358

Re: Configure Backups broken?

2016-11-09 09:14:48,885 INFO [btpool0-123] [mid=1;] offline - Backup starting acct=ffffffff-ffff-ffff-ffff-ffffffffffff 2016-11-09 09:14:52,513 INFO [btpool0-123] [mid=1;] offline - Exported account local@host.local to Z:\zd_backup/local@host.local_2016-11-09_091448.tgz 2016-11-09 09:14:52,517 INFO ...
by MightyGorilla
Wed Nov 09, 2016 2:07 pm
Forum: General Questions
Topic: Configure Backups broken?
Replies: 4
Views: 1358

Re: Configure Backups broken?

Yes, that's the backup that I'm using. Preferences > Backups - Configure Backup - Backup Now (Action) or the Backup Accounts Now (button). Watching the backup directory, the file is created almost instantly, and then the status message appears stating something like "Backup Process Has Begun&qu...
by MightyGorilla
Tue Nov 08, 2016 9:18 pm
Forum: General Questions
Topic: Configure Backups broken?
Replies: 4
Views: 1358

Configure Backups broken?

Running ZD 7.2.8 GA build 12102 Local Folders contain a single folder for archived stuff holding maybe 300-400MB.. Destination path was configured and saved to an empty 5TB NTFS disk. This is the first time I've tried the backup functionality in ZD, but all I'm noticing is a 4674KB backup file creat...
by MightyGorilla
Tue Mar 29, 2016 5:11 pm
Forum: Administrators
Topic: Notifications to users (BANNED contents...)
Replies: 9
Views: 6731

Re: Notifications to users (BANNED contents...)

Same problem started occurring to us recently. We've been using Zimbra since v6 era and while we've seen notifications to recipients before, we hadn't seen them to senders. We're running v8.6.0_GA_1153 at the moment, and do not have any kind of customizations in amavisd. Appreciate the heads up on a...
by MightyGorilla
Wed Oct 01, 2014 8:29 am
Forum: Administrators
Topic: What is the current best practice for allowing local mail outbound from a Zimbra server with the MTA installed?
Replies: 0
Views: 127

What is the current best practice for allowing local mail outbound from a Zimbra server with the MTA installed?

I'm aware of the "mta_dummy" package that is documented in the wiki from long ago- and I've used it before, but that seems like such a hack, not to mention the links listed to that .deb package are now broken. I just want messages sent to root on the local machine (such as notifica...
by MightyGorilla
Tue Sep 23, 2014 11:21 am
Forum: Migration
Topic: Upgrade Failed - 8.0.7 -> 8.5.0 (Ubuntu 12.04 LTS) - LDAP
Replies: 3
Views: 601

Upgrade Failed - 8.0.7 -> 8.5.0 (Ubuntu 12.04 LTS) - LDAP

I finally got this to install properly, but I don't have an exact answer as to which change I made actually made the difference. I removed all OLD data from the /opt/zimbra/data/ldap directory. Backups & old HDB directory structure. Left config, mdb, and mdb.prev. I upgraded to 8.0.7 first, ...
by MightyGorilla
Fri Sep 19, 2014 8:23 am
Forum: Migration
Topic: Upgrade Failed - 8.0.7 -> 8.5.0 (Ubuntu 12.04 LTS) - LDAP
Replies: 3
Views: 601

Upgrade Failed - 8.0.7 -> 8.5.0 (Ubuntu 12.04 LTS) - LDAP

Fri Sep 19 07:09:10 2014 Operations logged to /tmp/zmsetup09192014-070910.log Fri Sep 19 07:09:10 2014 *** Running as zimbra user: /opt/zimbra/libexec/zmldapschema 2>/dev/null Looking for LDAP installation...succeeded Installing core schema... Installing cosine schema... Installing inetOrgPerson sch...
by MightyGorilla
Fri Sep 19, 2014 7:54 am
Forum: Migration
Topic: Upgrade Failed - 8.0.7 -> 8.5.0 (Ubuntu 12.04 LTS) - LDAP
Replies: 3
Views: 601

Upgrade Failed - 8.0.7 -> 8.5.0 (Ubuntu 12.04 LTS) - LDAP

On a clean install of 12.04 LTS, with a functioning (single server) Zimbra 8.0.2, I have experienced failed upgrades on multiple upgrade attempts. I was able to upgrade to 8.0.7 without issue, but then the 8.5.0 upgrade from 8.0.7 failed in exactly the same manner: Checking LDAP status ... not runni...
by MightyGorilla
Wed May 14, 2014 8:09 am
Forum: Users
Topic: Auto-reply and forward
Replies: 0
Views: 141

Auto-reply and forward

I've found a few posts on the subject like, however they are all really old- and don't have working solutions.Scenario: Employee B replaced employee A and needs to receive employee A's email. Easy enough, but if left to our users to resolve, that will go on forever and we'll have ema...
by MightyGorilla
Thu Aug 11, 2011 8:18 am
Forum: Zimlets
Topic: Zimlet errors after upgrade to 7.0.1
Replies: 11
Views: 832

Zimlet errors after upgrade to 7.0.1

Thank you rrao-There were not any duplicates in the deployed folder, but the problem did go away after I undeployed almost every single zimlet (whether it was enabled or not). I left about 5 of the standard ones... Then I redeployed a few of the ones that were giving us trouble, flushed the zimlet c...

Go to advanced search