Search found 17 matches

by Infolookup
Sat Jan 31, 2009 3:49 pm
Forum: Installation and Upgrade
Topic: [SOLVED] Installation Failed after running install.sh
Replies: 13
Views: 1651

[SOLVED] Installation Failed after running install.sh

After running zmcontrol status it looks like everything is up[QUOTE]antispam Running antivirus Running ldap Running logger Running mailbox Running mta Running snmp Running spell Running stats Running [/QUOTE]Howerver while troubleshooting my account issues I removed a few accounts and lt looks like ...
by Infolookup
Fri Jan 30, 2009 7:54 pm
Forum: Installation and Upgrade
Topic: [SOLVED] Installation Failed after running install.sh
Replies: 13
Views: 1651

[SOLVED] Installation Failed after running install.sh

I tired zmprov gaa and I got a list of the accounts and your were correct it as admin@mail.domain.com but when I tried the password it would not take, I even tried zmprov sp admin@mail.domain.com newpass still nothing.I even crated a new account zmprov ca name@domain.com password, and that password ...
by Infolookup
Wed Jan 28, 2009 4:31 pm
Forum: Installation and Upgrade
Topic: [SOLVED] Installation Failed after running install.sh
Replies: 13
Views: 1651

[SOLVED] Installation Failed after running install.sh

I am trying to loggin to the admin interface internally I am now able to access the interface however the password is incorrect so I ran [QUOTE]zmprov sp admin@domain.com [/QUOTE]And it appears that the user admin@domain.com does not exist even, any idea how do verify what users are on the account a...
by Infolookup
Tue Jan 27, 2009 1:28 am
Forum: Installation and Upgrade
Topic: [SOLVED] Installation Failed after running install.sh
Replies: 13
Views: 1651

[SOLVED] Installation Failed after running install.sh

Thank you for the timely replies this is one of the first forums I have posted in and got such a quick turn around! I will work on allowing the necessary port access through my firewall however if I am only planing on receiving and sending mail and accessing it via https, apart from port 25, and 443...
by Infolookup
Mon Jan 26, 2009 1:35 am
Forum: Installation and Upgrade
Topic: [SOLVED] Installation Failed after running install.sh
Replies: 13
Views: 1651

[SOLVED] Installation Failed after running install.sh

I am running Ubuntu 8.04 and the zcs opensource 5.0.11_GA_2695_UBUNTU8 it looks like the installation is going all the way through this time I used [QUOTE]How To Install Zimbra Collaboration Suite (ZCS) On Ubuntu - Page 2 | HowtoForge - Linux Howtos and Tutorials[/QUOTE] However I was just a bit wor...
by Infolookup
Mon Jan 26, 2009 1:13 am
Forum: Installation and Upgrade
Topic: [SOLVED] Installation Failed after running install.sh
Replies: 13
Views: 1651

[SOLVED] Installation Failed after running install.sh

Thanks for repling I followed your advice and got further this time however I am still running into this error... [QUOTE]Do you want to verify message store database integrity? [Y] Verifying integrity of message store databases. This may take a while. Error: assertion '-r /opt/zimbra/conf/my.cnf...
by Infolookup
Sat Jan 24, 2009 8:44 pm
Forum: Installation and Upgrade
Topic: [SOLVED] Installation Failed after running install.sh
Replies: 13
Views: 1651

[SOLVED] Installation Failed after running install.sh

Hello all first time posting I was tryign to setup this application and I ran into the follow errors after running install.sh any idea how I can resolve these?[QUOTE]Do you want to verify message store database integrity? [Y] y Verifying integrity of message store databases. This may take a while. E...

Go to advanced search